Servizi
How to
Fleet&Business
FORUM
seguici con

Differenziale posteriore KO - Trazione integrale Cr-V

Differenziale posteriore KO - Trazione integrale Cr-V | Pagina 5 - opinioni e discussioni sul Forum di Quattroruote

  1. claudio.billi

    claudio.billi

    Iscritto:
    1245713303
    Messaggi:
    33
    Piaciuto:
    0
    Ieri spiaggia in Grecia, isola di Naxos. Vado in spiaggia e anzichè parcheggiare sulla strada, vado più vicino a riva, avendo visto parcheggiati 1 Land Cruiser, 1 Jimni, 1 Santa Fe' e un Cherokee. All'uscita mi sono piantato nella sabbia Unico dei 4), mi ha tirato fuori un locale con un vecchio Pick Up Toyota. La anteriore Sx girava a vuoto, la posteriore Dx era ferma e non aiutava. Capisco che il CR-V sia un SUV, e non un fuoristrada, ma mi aspettavo un comportamento diverso.
    Abito in campagna e la mia casa dista dalla strada principale 700 metri di sterrato, vado su spiagge perchè faccio Windsurf, con la macchina ci lavoro e ci porto in giro la famiglia. Credevo che un SUV mi avrebbe permesso tutto questo, ma o il CR-V non è un vero SUV, o io ho riposto troppa fiducia in questo tipo di veicolo. pensando di cambiare macchina (ho superato i 3 anni e i 70.000 Km), mi sto guardando attorno.
    Subaru? Mi piace molto il Land Cruiser, ma costa 50.000. Volevo provare la Volvo XC-60, ma anche li' il listino parte da 48.000 (con gli accessori che ho sul CR-V).
    Consigli?
     
  2. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    ciao dato il tuo tipo d'uso piuttosto "intensivo" della TI, penso proprio sia opportuno che tu acquistassi un mezzo più votato al fuoristrada, i SUV "leggeri" come Cr-v sono probabilmente inadatti.
    Meglio probabilmente Toyota Rav4, per rimanere nella stessa fascia di prezzo.

    Il Dual Pump generalmente funziona bene, qui in Svizzera dove il Cr-v è diffusissimo, problemi come il tuo sono sconosciuti, probabilmente tu, unito a pochi altri siete particolarmente sfortunati.
    Chiaro che non gli si deve chiedere un uso esasperato, quello per il quale non è stato peraltro progettato...
     
  3. spurinna

    spurinna

    Iscritto:
    1239957582
    Messaggi:
    135
    Piaciuto:
    0
    uon fidandomi ecessivamente dell'officina honda per i motivi già segnalati in atro post, vorrei sostituire l'olio differenziale presso il mio meccanico di provata fiducia. che olio devo utilizzare? conoscete marca e tipo? Il mio CRV-D è del 2007-
    grazie in anticipo
     
  4. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    prendi il dual pump originale Honda (sul manule uso e manutenzione trovi le caratteristiche di ogni tipo di liquido che viene utilizzato) ed assicurati che venga seguita la procedura di sostituzione come da manuale officina. La trovi all'interno di questo 3d.
     
  5. matteomatte1

    matteomatte1

    Iscritto:
    1238525321
    Messaggi:
    15.689
    Piaciuto:
    4
    IMHO dovresti andare su sistemi di TI permanente (con 3 differenziali meccanici) e non "on demand" (anche la Volvo lo è), quindi nel segmento dei SUV medi o Q5 o Forester, oppure il Freelander che però ha un sistema elettronico
     
  6. |Mauro65|

    |Mauro65|

    Iscritto:
    1246620235
    Messaggi:
    9.936
    Piaciuto:
    4
    ma per casi come quelli descritti da cladio.billi ci vogliono almeno due blocchi (cent e post), non necessariamente manuali, anche emulati elettronicamente.
    per assurdo (altezza da terra a parte) con una Tp e controllo sul grado di intervento dell'antipattinamento se la sarebbe cavata
    Free2 e Volvo hanno in realtà lo stesso sistema on demand, solo che Free2 ha una logica di intervento molto più evoluta (precarica) e modificabile dall'utente. Il torsen (Q5) sarebbe andato bene solo grazie ai controlli elettronici, perché quel differenziale trasferisce un multiplo della coppia dall'asse scarico a quello carico, quindi ottimo - eccezionale in movimento, ma con comportamenti "particolari" da fermo (sul tubo c'è un famoso test sui rulli di una A4 senza controlli in cui si vede che il driver "inganna" il sistema con i freni)
    Comunque la sabbia è un terreno molto difficile, ben peggio della neve
    Saluti
     
  7. ilduka

    ilduka

    Iscritto:
    1259748208
    Messaggi:
    42
    Piaciuto:
    0
    CRV acquistato a gennaio 2010 (tra 20 gg devo fare il 1° tagliando)
    Strada stretta con ripida salita di circa 80 mt., fondo stradale umido e sdrucciolevole costituito da ciottoli lisci. Vista l'impossibilità di fare inversione alla fine dello stradello, provo a salire in retro.
    Al primo tentativo si pianta subito, mi rimetto in piano.
    Secondo tentivo sempre in retro, sale ma dopo pochi metri (causa dabbennaggine di un amico che salendo a piedi mi ostacola) devo rallentare fino a fermarmi e mi si pianta a metà salità.
    Rinuncio.
    Non è tanto la delusione di avere rinunciato a bruciare, ma a preoccuparmi è l'incredibile puzza come di uovo marcio BRUCIATO che si è sprigionato, tremendo!!
    Ancora ieri sera, dopo molte ore aleggiava nell'abitacolo!
    Preciso che i 2 tentativi sono durati pochi secondi, proprio perchè avevo letto i post precedenti non ho voluto insistere. Nessun rumore o botto particolare da segnalare. Onestamente ero talmente incavolatodeluso che dopo non ho provato a salire a marcia avanti per verificare l'inserimento della trazione, eravamo tutti talmente preoccupati e perplessi dal puzzo tremendo.
    Dunque ricapitolando le varie esperienze, secondo voi:
    - forse per la prima volta dopo lungo tempo (la tremenda nevicata di marzo) si è reinserita la trazione e il puzzo è duvuto allo "scompattamento" del blocco frizioni che era dormiente?
    -ho forse solo surriscaldato l'olio della trazione?
    a parte segnalarlo al primmo tagliando ( come per c.billi e manzo92 vado all'off. di Bo via Zanardi) cosa mi suggerite?
    -forse il sistema ha forse proprio una grossa tara nelle forti sollecitazioni in retro (se così fosse sarebbe da barzalletta)
     
  8. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    Ciao Andrea, una domanda: avevi disinserito il VSA ? Il puzzo che hai sentito potrebbe anche essere odore di freni in quanto il dispositivo, oltre ad effettuare un taglio di potenza, frena (o perlomento tenta di farlo) la ruota che gira a vuoto, da qui si potrebbe ipotizzare un surriscaldamento del materiale d'attrito delle pastiglie e conseguente odore di bruciato. Ovviamente con il VSA "al lavoro" si contrasta anche l'inserimento della TP in quanto il Dual Pump per entrare in funzione, necessita che ci sia uno slittamento delle ruote anteriori e, di consguenza, se esse vengono frenate dal VSA è normale che la TP fatichi ad inserirsi.

    Hai verificato se la ruota (pastigle - disco) che slittava si era surriscaldata?

    Ti sei piantato perchè le ruote scivolavano o perchè il motore non forniva potenza?

    L'ideale, in caso di difficoltà di avanzamento non insistere ma disinserire il VSA per far sì che le ruote ant. possano girare liberamente e così fare in modo che il sistema DP inneschi la TP, per poi reinserirlo non appena le condizioni si normalizzano.

    Il sistema Honda è particolare e, a parte casi sporadici, gli eventuali guasti sono causati da imperizia nell'utilizzo oppure da effettivo superlavoro.

    Come spesso diciamo: il Crv non è un fuoristrada e pertanto non gli si deve chiedere quello per il quale non è stato progettato.
    Esponi comunque il caso al capofficina in occasione del prossimo tagliando.
    Ciao, buona domenica
    Alberto.
     
  9. merendone

    merendone

    Iscritto:
    1258035180
    Messaggi:
    77
    Piaciuto:
    0
    ...posto giusto giusto la mia esperienza...cr-v 2009...l'anno scorso ho fatto di tutto di più divertendomi parecchio..quest'anno ho già battezzato la prima neve..sett scorsa sono salito in montagna e ho scorazzato per un'ora..poi in un prato innevato (almeno 40cm di neve) e nessun problema..non contento mi sono infilao in una mezza valletta dove mi sono impiantato!!!!...ho passato circa 10 minuti a smanettare avanti e indietro con le ruote che giravano a vuoto..alla fine ne sono uscito..senza odori esenza danni..sembra..mi sono messo sulla neve fresca ho accelerato e si è inserito perfetto il dual pump..è vero che spesso usa la traz integrale...ciao a tutti!!!!
     
  10. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    con o senza VSA ? ...
     
  11. merendone

    merendone

    Iscritto:
    1258035180
    Messaggi:
    77
    Piaciuto:
    0
    sia con che senza slittava...con oho iniziato ad andare avanti e indietro quei pochi cm che avevo e sono riuscito a prendere quel poco di velocità per uscire.
    Se devo essere sincero non ho notato grossa differenza tra con e senza.
    Ciao
    Max
     
  12. ilduka

    ilduka

    Iscritto:
    1259748208
    Messaggi:
    42
    Piaciuto:
    0
    Ciao Alberto, sempre puntuale e preciso.
    Si il VSA è rimasto inserito in entrambi i tentativi.
    La senzazione è stata effettivamente quella del taglio di potenza, ma non ho avvertito slittamenti particolari. Purtroppo non ho avuto conforto visivo, mia moglie in auto con me e un amico che faticosamente si inerpicava a piedi!
    Avevo pensato di ritentare a VSA disinserito, ma tra il misto delusionerabbia, il puzzo tremendo e la moglie che ti dice....ma dai lascia stare......ho lasciato stare!
    In ogni caso i due tentativi sono durati veramente pochi attimi, ma ho dormito male, con il sospetto di avere combinato qualche danno....!
    Oggi pomeriggio complice la prima forte nevicata, (almeno qui a Bologna hanno rinviato pure la partita) in strade deserte in leggera salita con discreto strato di neve....e pneumatici Dunlop original....ho eseguito qualche test. L'impressione è stata positiva, a VSA inserito slittamento iniziale , spia che lampeggia, in un attimo arriva silenziosa ma poderosa spinta da dietro.
    A VSA disinserito, il comportamento è ste ato il medesimo (spia a parte), odore di bruciato o similare 0. Direi che anche un inesperto come me riesca a riconoscere il momento dell'attacco della trazione.Bene tutto ok penso a questo punto di non avere combinato guai seri ieri, rimane il quesito del perchè al 1 tentivo non si muovesse neanche di 1 cm, e soprattutto se il puzzo di bruciato è stato causato dal "brusco risveglio della trazione dopo mesi di riposo" o se come ipotizzi tu Alberto, dal pastigliedischi freni.......ma tant'è!
    Buona serata a tutti
     
  13. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    :D Andrea, per conto mio non devi preoccuparti, sicuramente non ci sono stati danni di sorta.
    Ipotizzo ovviamente, così su due piedi è difficile diagnosticare, tuttavia secondo me ti sei trovato in una condizione molto particolare che ha messo in crisi sia il dual pump sia il vsa, cerco di spiegarmi: quando le ruote anteriori hanno iniziato a slittare, il vsa puntualmente ha iniziato a pinzare il disco che girava a vuoto (da qui forse il surriscaldamento e la puzza di bruciato) e contemporaneamente ha tagliato potenza; il dual pump che dal canto suo, per innescare la TP necessita una buona differenza di rotazione tra le ant. e post., si è trovato "ingannato" dal vsa che non permetteva il necessario "buon slittamento" delle ant. rispetto alle post. e, di conseguenza, non ha inserito la TP o perlomeno l'ha inserita e subito dopo, non appena il vsa ha rallentato le anteriori, l'ha disinserita, piantandoti così nel bel mezzo della salita.
    Davvero un caso limite; penso che sarebbe stato sufficiente disattivare il vsa in modo da fare slittare bene le anteriori e far reagire il dual pump con la conseguenza di provocare il pronto innesco della TP
    Ora, se la vettura frena bene come prima (potresti aver "cotto" le pastiglie) e la trazione s'innesta sempre senza problemi (questo lo hai del resto gia verificato) perso proprio potrai continuare a vivere sonni tranquilli. :D
    Fai sapere qual è l'opinione del tuo concessionario, trovo sia interessante.
    Un caro saluto.
    Alberto

    P.S. fa sempre il suo dovere il "cinesino" ? ;)
     
  14. leon150cv

    leon150cv Guest

    Iscritto:
    Messaggi:
    0
    Piaciuto:
    0
    forester?? perchè mai!!!??
     
  15. ilduka

    ilduka

    Iscritto:
    1259748208
    Messaggi:
    42
    Piaciuto:
    0
    Penso anch'io sia stato un caso limite, tentare di salire in retro su un fondo particolarmente viscido ( era veramente difficile scendere anche a piedi, quasi pericoloso) non ha migliorato la situazione.
    Le pastiglie mi pare non abbiano subito danni, frena come sempre, anzi pare sparito il fastidioso fischio che si produceva alle prime pinzante in giornate fredde o umide. Chiederò lumi al capofficina al prossimo tagliando.
    Il "cinesino" funziona sempre molto bene, proprio sabato nella prima gita in montagna da quando l'ho acquistato, ho finalmente potuto apprezzare appieno delle doti del navigatore. Con le montagne grafica tridimensionale molto realistica e .....divertente. A livello di audio lo utilizzo praticamente esclusivamente come lettore dvd (su cui ho masterizzato centinaia di file audio) o collegando l'ipod, performance discreta. Uso pochissimo la radio, a parere mio la ricezione rds non è cambiata granchè, sempre molto al limite della sufficienza.
    Ciao Alberto e buona settimana.
     

Condividi questa Pagina