Servizi
How to
Fleet&Business
FORUM
seguici con

Differenziale posteriore KO - Trazione integrale Cr-V

Differenziale posteriore KO - Trazione integrale Cr-V | Pagina 6 - opinioni e discussioni sul Forum di Quattroruote

  1. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    il fatto che sia sparito il fischio è chiaro segno che le pastiglie hanno subito un bel "trattamento d'urto" e si sono, per così dire, "assestate"...il rischio è che le stesse, a seguito della scaldata si siano "vetrificate", cioè indutite al punto di diminuire l'effetto frenante dovuto all'indurimento che, alla peggio, dato il maggior effetto abrasivo, porta anche a consumare il disco oltre il dovuto. Ti consiglio pertanto di tenere sotto controllo l'apparato frenante in toto e, se dovessi riscontrare consumi anomali del disco (scalino lungo il bordo esterno e/o rigature sulla pista frenante) sostituisci senza indugio le pastiglie anche se non sono consumate.
    Alla luce di questi fatti, a scanso d'imprevisti, credo possa considerarsi "innocente" il Dual Pump e la trazione integrale. Meglio così.
    Ciao, e buona settimana anche a te !
    Alberto
     
  2. dardan

    dardan

    Iscritto:
    1287483362
    Messaggi:
    12
    Piaciuto:
    0
    Giusto per cronaca, che pneumatici monti?
     
  3. dardan

    dardan

    Iscritto:
    1287483362
    Messaggi:
    12
    Piaciuto:
    0
    Giusto per cronaca, che pneumatici monti?
     
  4. ilduka

    ilduka

    Iscritto:
    1259748208
    Messaggi:
    42
    Piaciuto:
    0
    Ancora i Dunlop Grandtrek 225/60 18, di primo allestimento, come winter uso delle Hankook IceBear W300 della medesima taglia, che monterò la prossima settimana.
    In ogni caso, testati per la prima volta su neve domenica, i Dunlop non mi sono sembrati scandalosi, anzi comportamento più che onesto.
     
  5. manzo92

    manzo92

    Iscritto:
    1238706261
    Messaggi:
    301
    Piaciuto:
    70
    i Dunlop non sono scandalosi vero, ma almeno per mia esprienza solo finchè sono nuovi o quasi e fino a quando la temperatura non va sottozero in modo sensibile ( parlo -5 ad esempio).
    IO ho fatto un'esperienza esemplare con i dunlop sulla strada dietro casa ( in città) che ha un pendenza lateralepiuttosto accentuata mi sono ritrovato con temperatura di 7/8 sotto zero pur andando piano, quasi appoggiato alle vetture parcheggiate ( per fortuna sono risucito a tenre la vettura per pochi cm) dopo un'ora tornato dal gommista con i winter sottozero sono ripassato alla medesima velocità come se la neve non ci fosse.
    Con in penumatici m+s occorre fare attenzione che in fase di trazio
    ne "sembrano" quasi degli iinvernali ma in tenuta laterale e frenata somigliano più a degli estivi. in pratica hanno una mescola abbastanza vicina agli invernali ma un disegno estivo e non sono lamellati e quindi in fase di trazione sono abbastanza buoni ma quando vai af renare la differenza con un buon termico si vede

    E se sai di doverti trovare a fare discese forti con temperature sottozero consiglio di avere un paio di catene, le gomme anche termiche se le pendenze diventano forti e c'è ghiaccio non possono fare nulla e vieni giù come un ferro da stiro non c'è esperienza che tenga puoi solo se hai sangue freddo buttare la macchina fuori dalla banchina se è possibile.

    . Ho visto con i miei occhi un land cruiser gommato di fresco con termiche Dunlop SJ6 che sono il TOP , andare a passo d'uomo a passo d'uomo ma non appena ha messo giù il muso in una discesa incappando su una lastra di ghiaccio di cui non ci eravamo accorti, partire giù in testa coda come un ferro da stiro, per fortuna io mi sono fermato prima del tornante ( per una caso)
    Un land cruiser ( come può testimoniare STONE 1958 ) gommato come si conviene con TI , ridotte e differenziale e bloccaggi bloccati va ovunque ma se ti trovi in discesa su una lastra di ghiaccio non c'è nual da fare vieni giù come un sasso giù a meno che tu non metta le catene.
    Figurati con un CRV.
     
  6. manzo92

    manzo92

    Iscritto:
    1238706261
    Messaggi:
    301
    Piaciuto:
    70
  7. scherat

    scherat

    Iscritto:
    1298759449
    Messaggi:
    5
    Piaciuto:
    0
    dopo aver letto tutto quanto scritto sul forum ed aver io stesso constatato l?assenza dell?assistenza Honda ho deciso di provvedere da solo alla sostituzione dell?olio del differenziale della mia CR-V seconda serie immatricolata a fine 2006. Unica cosa che sono riuscito a carpire all?officina Honda è che loro attualmente utilizzano olio bardahl ma non sono riuscito a farmi dare le caratteristiche tecniche. Io sarei propenso ad utilizzare GEAR OIL 4005 LS (75 140 W). Ringrazio chiunque mi possa aiutare anche con un pdf sulla procedura corretta del lavaggio- Ancora grazie
     
  8. spurinna

    spurinna

    Iscritto:
    1239957582
    Messaggi:
    135
    Piaciuto:
    0
    anche io ho seguito la tua strada. Purteroppo non ricordo il liquido utilizzato. Comunque un ricambista professionale ti darà senz'altro il preparato giusto che è specificatamente Honda per CRV. Non usare assolutamente altri prodotti (tipo olio per differenziali) assolutamente non idonei. In ogni caso, se hai pazienza,in settimana dovrei inconrare il mio meccanico e potrò, pertanto, essere più preciso.
    un saluto
     
  9. matteomatte1

    matteomatte1

    Iscritto:
    1238525321
    Messaggi:
    15.689
    Piaciuto:
    4
    fossi in te eviterei di fare esperimenti che pagheresti poi a caro prezzo...
     
  10. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    devi usare l'olio originale Honda Dual Pump; per quanto riguarda la procedura di sostituzione se ben ricordo qualcuno aveva postato uno stralcio del manuale di officina (in inglese). Manuale che puoi tu stesso scaricarti in quanto è disponibile in rete.
    Come ti è gia stato suggerito, anch'io ti sconsiglio di fare esperimenti con olii inidonei; sappi comunque (ma lo vedrai dal manuale d'officina) che occorre sollevare l'auto per far girare le quattro ruote in sincrono è quindi necessario un ponte che auspico tu abbia.
    Non è un lavoro sicuramente agevole se non si ha la giusta attrezzatura.
    un saluto
     
  11. scherat

    scherat

    Iscritto:
    1298759449
    Messaggi:
    5
    Piaciuto:
    0
    Rimango in attesa di reperire l'olio giusto e la giusta procedura
     
  12. spurinna

    spurinna

    Iscritto:
    1239957582
    Messaggi:
    135
    Piaciuto:
    0
    ....come promesso, il ilquido utilizzato dal mio meccanico è: Dual pump Honda
    DPS-F
    codice: 08293-999-01-HE.
    Io non ho avuto più problemi.
    un saluto
    Marcello
     
  13. cristianhonda

    cristianhonda

    Iscritto:
    1296750980
    Messaggi:
    475
    Piaciuto:
    6
    ti ricordo che non ci và un litro solo ma poco piu di 1,2L
    fai bene a prendere 2 confezioni.
    per il procedimento scordati di alzare la macchina sul ponte e tirare il freno a mano come fanno.
    piuttosto trova un parcheggio bello grande e sgombro da vetture e fai tipo 6-7 giri tutto sottosterzo verso destra e altrettanti a sinistra,poi vai subito a scaricare l'olio.
     
  14. scherat

    scherat

    Iscritto:
    1298759449
    Messaggi:
    5
    Piaciuto:
    0
    Ho voluto approfondire il problema e anche se alla Honda fanno finta che tutto vada bene devo dire che le lamentele sono tantissime.

    Comunque dopo aver effettuato diverse telefonate alla Bardahl un loro tecnico mi ha confermato che sono loro a fornire alla Honda il Dual Pomp II, ma alla richiesta di conoscerne le caratteristiche esatte mi ha detto che è un olio specifico fatto apposta per la Honda, quindi niente caratteristiche.

    A conclusione credo si tratti di un olio Bardahl con appositi addittivi, e quindi provvederò a recarmi al magazzino Honda e acquistarlo.

    Preciso che si tratta di Olio Dual Pomp II, e visto quello che è capitato ad alcuni presso le officine, preferisco provvedere da solo alla sostituzione a costo di mettere la macchina sui legni.

    Grazie a tutti.
     
  15. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    7.074
    Piaciuto:
    269
    ciao hai effettuato il lavoro ? Tutto a posto ?

    Questa mattina l'ho fatto sulla mia e sembra che tutto vada per il meglio.
    Non che prima non andasse bene, non ho infatti mai rilevato nessuna anomalia né rumorosità particolare, ho deciso di effettuare il lavaggio del dispositivo a puro scopo precauzionale e se puo' essere utile a qualcuno, ho attuato la procedura consigliata dall'importatore svizzero che è la seguente:

    Riscaldare l'olio del differenziale mediante normale utilizzo della vettura per almeno due km effettuando diverse sterzate a dx e six.
    (io ho fatto circa 10 km sterzando frequentemente)

    scaricare l'olio ed immeterne di nuovo fino a livello.

    riscaldare anche questo come sopra

    lasciare l'auto ferma per almeno due ore in modo da far depositare completamente l'olio che in questo caso è servito per "lavare" il circuito.

    scaricare lasciando scolare bene il tutto.

    riempire con altro olio fresco fino a livello

    controllare l'inserimento della TP alzando la macchina e con motore acceso al minimo e la prima inserita osservare se le ruote posteriori girano in sincrono con le anteriori, quindi tirare i freno a mano, se il motore si ferma è segno che il dual pump funziona correttamente ed è tutto a posto.

    per chi ha problemi di rumorosità, se la stessa dovesse ripresentarsi malgrado il lavaggio, l'unica soluzione applicabile è quella di fare di nuovo il lavoro anche più di una volta fino a soluzione.

    Sono necessari in totale per i due svuotamenti/riempimenti quasi 3 litri di olio originale Honda dual Pump II
     

Condividi questa Pagina