Problema Suzuki Ignis hybrid 2020

Problema Suzuki Ignis hybrid 2020 | Pagina 6 - opinioni e discussioni sul Forum di Quattroruote

  1. Irrisorio

    Irrisorio

    Iscritto:
    1596477897
    Messaggi:
    73
    Piaciuto:
    7
    Stasera ho avuto dopo tanto il piacere di guidare e il problema non è sparito come mi sembrava.. Forse mi ero solo abituato.. Diciamo che se isg è in funzione sotto i 2000 giri non si nota il problema ma se inizia a funzionare sopra i 2000 i vuoti ci sono sino a quando non entra in coppia a 2800..
     
  2. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
     
  3. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
    No il problema si presenta sempre a volte meno pronunciato e da non confondere con erosione dell'asfalto che a volte sembra proprio di prendere una piccola buca o un'avvallamento...in questi giorni lo sto avvertendo ancora di più causa aumento dell'umidità associato all'uso costante del condizionatore, ieri sera velocità 80km/h in quinta a circa 2100 giri singhiozzava di continuo senza interruzione quindi anche a giri costanti senza nessuna minima accelerazione il sistema non riesce a erogare la coppia sufficiente.
    Avevo comunicato che stavo aspettando una risposta per far vedere il tutto a un ispettore, ma a questo punto se mi diranno qualcosa se ne parlerà a settembre adesso tutti gli ispettori saranno già in vacanza dimenticandosi di chi ha problemi per loro insignificanti
     
  4. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
    Si secondo me non passa se non fanno un intervento, poi come dici tu è come quando vai a cavallo all'inizio i sobbalzi sono molto avvertibili poi ci prendi l'abitudine e non ci fai caso, la differenza è che non abbiamo preso un cavallo
     
  5. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
    non è problema di carburante (cambiato anche diverse marche di benzina) altrimenti lo farebbe anche in forte accelerazione poi il problema non si presenta minimamente se acceleri da fermo in folle cosa che lo farebbe se non arriva benzina o benzina difettosa.
    Mandami per favore link di facebook che comunque voglio sentire
     
  6. Pivo_1

    Pivo_1

    Iscritto:
    1567544777
    Messaggi:
    320
    Piaciuto:
    83
    il post è questo. Probabilmente sarà relativo a un diverso problema

    https://www.facebook.com/groups/1797530533897829/permalink/2947712458879625/
     
  7. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
  8. Emma

    Emma

    Iscritto:
    1627246787
    Messaggi:
    2
    Piaciuto:
    1
    Ciao, possiedo anch'io una Ignis 1.2 hybrid 2020 da settembre e confermo gli stessi difetti. Ci siamo accorti subito del problema e siamo stati in officina ufficiale Suzuki già 3 volte, la prima ci hanno detto che probabilmente avevamo il piede troppo sensibile e/o che poteva dipendere dalla benzina... ci hanno dato un pulitore x iniettori che però non è servito a niente... la seconda volta l'hanno provata ma non avvertivano il problema, la terza volta hanno fatto il test che però non dava anomalie e verificato la pressione delle gomme, secondo lui, lo sfarfallio poteva dipendere da quello...(??!!). Ho segnalato subito il problema tramite MySuzuki e la risposta è stata che se il test era negativo, per loro andava bene così...
    L'auto dopo 8.000 km continua ad avere vuoti e tentennamenti con l'a/c accesa e andamento a singhiozzo soprattutto nei tratti urbani. Noi non abbiamo visto però differenza tra estate e inverno, siamo di Treviso. Voglio precisare che prima di acquistare questa abbiamo testato ben 3 Ignis della versione precedente sempre con a/c accesa e andavano decisamente meglio!! Purtroppo questa Ignis è stata una grossa delusione!
     
    A LucBi piace questo elemento.
  9. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
    :emoji_bow: Di puttanate le concessionarie ne tirano fuori tutti i giorni, la cosa che ho capito è che siamo in tanti ad aver avvertito la Suzuki Italia ma se ne fregano altamente, come dicevo all'inizio della discussione loro sanno già tutto, ma pubblicare questa notizia metterebbe a rischio le vendite e sperano che teniamo bassa la voce... teniamoci aggiornati prossimamente il problema lo scopriranno tutti i nuovi proprietari perchè è un difetto di fabbrica non un problema di qualcuno.....a quel punto se non intervengono faremo partire una petizione ufficiale
     
    A LucBi piace questo elemento.
  10. Emma

    Emma

    Iscritto:
    1627246787
    Messaggi:
    2
    Piaciuto:
    1
    Noi non demordiamo, ho risegnalato ieri il problema sempre tramite l'app MySuzuki, e mio padre sta cercando di rintracciare delle vecchie conoscenze in Suzuki Italia... speriamo bene...
     
  11. Cristiano34

    Cristiano34

    Iscritto:
    1517522948
    Messaggi:
    30
    Piaciuto:
    9
    :emoji_clap:
     

Condividi questa Pagina

// outbrain