Turbina saltata su Civic X 1.0

Turbina saltata su Civic X 1.0 | Pagina 8 - opinioni e discussioni sul Forum di Quattroruote

  1. elancia75

    elancia75

    Iscritto:
    1238537333
    Messaggi:
    7.917
    Piaciuto:
    762
    A me col 2.2 i-CTDI su Civic la frizione cominciò a scivolare in partenza intorno ai 170-180.000 km. A 225.000 km era ancora accettabilissima e tutto il resto andava a gonfie vele. Sarò stato fortunato?
     
  2. rosmarc

    rosmarc

    Iscritto:
    1238577501
    Messaggi:
    1.988
    Piaciuto:
    65
    @elancia75
    si riferisce ai primissimi esemplari del 2.2 commercializzati se non erro sulla vecchia accord, problema all'epoca (2004?) risolto piuttosto rapidamente.
    La frizione invece sulla mia fk3 ha cominciato a slittare molto prima...
     
    Ultima modifica: 12 Luglio 2018
  3. marco.bernardi.2010@virgilio.it

    marco.bernardi.2010@virgilio.it

    Iscritto:
    1531345555
    Messaggi:
    6
    Piaciuto:
    0
    no... i 2.2 i-CTDi prodotti tra il 2006 e il 2007 hanno avuto un problema alla coppia di serraggio del cappello di biella del 3° cilindro.. massimo facevano 2/3 mila km poi fondevano.. ma hanno risolto tutto subito..chi ha avuto il problema ce l'ha avuto subitissimo.. poi mai più problemi.. anch'io ne ho 300.000 e va benone
    Frizione sui 2.2 i-CTDi a 6 marce (quindi tutti tranne Accord 2004 e 2005) ma anche quello accadeva generalmente in garanzia, ma anche quella l'hanno modificata... infatti se vi succede di bruciare la frizione per mille vostri motivi se posso darvi un consiglio fatevela mettere originale anche se costa qualcosa di più... lo senti proprio sulla rigidità del pedale che non è quella Luk di concorenza...
    Per quello che anche per le turbine dei vostri 1.0 confido in una gestione del problema
     
  4. marco.bernardi.2010@virgilio.it

    marco.bernardi.2010@virgilio.it

    Iscritto:
    1531345555
    Messaggi:
    6
    Piaciuto:
    0
    Per essere precisi, l' sfiato dei vapori dell'olio del cambio viene immesso nella parte interna della campana, dove c'è la frizione... quindi inumidiva la frizione e iniziava a scivolare.. infatti a tanti succedeva dentri i 50.000 km... altri come te sono hanno avuto il problema a dopo... ma mai nulla che vi lasciasse per strada...
     
  5. rosmarc

    rosmarc

    Iscritto:
    1238577501
    Messaggi:
    1.988
    Piaciuto:
    65
    La mia fk3 è di quel periodo e non ha avuto fortunatamente problemi al motore (sgrat sgrat :D ) né mi risulta questa cosa sia capitata ad altri conoscenti o ad altri utenti qui sul forum. Non voglio mettere in dubbio la tua esperienza ma mi risulta (detto anche da meccanico honda) di casi verificatisi in epoca pre-civic 8, sui primi esemplari del 2.2

    Presente! :) Sostituita con la versione modificata in garanzia o, meglio, in estensione di garanzia, che fortunatamente avevo sottoscritto, altrimenti con la frizione che ha iniziato a slittare dopo oltre 4 anni avrei dovuto pagare la riparazione di tasca mia.
    Poi se vuoi ti parlo del collettore di scarico o del display radio-clima... :D
     
  6. Davide1969matteis@gmail.com

    Davide1969matteis@gmail.com

    Iscritto:
    1532237441
    Messaggi:
    10
    Piaciuto:
    0
    Ciao a tutti ho letto di problemi turbina civic 1.0t in effetti ho riscontrato un problema sulla mia immatricolata marzo 2018 dopo appena 5000km ho notato un calo della spinta ai bassi 2000-2500 giri cosa che prima era intetessante ora a 6300km iniza a spingere dai 3300in su.
    La concessionaria dice che se non ci sono spie accese tutto funziona hanno collegato il tester alla porta diagnosi tutto a posto.
    Inoltre i consumi sono aumentati tantissimo pressoche impossibile con guida normale stare sotto gli 8 litri/100 km.......
    Qualcuno sa darmi indicazioni utili?
    Grazie
     

Condividi questa Pagina