1.5diesel euro 6.2 gravi problemi fap

1.5diesel euro 6.2 gravi problemi fap | Pagina 4 - opinioni e discussioni sul Forum di Quattroruote

  1. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    15.098
    Piaciuto:
    2.011
    E ti ringraziamo.
     
  2. Magodeipennelli

    Magodeipennelli

    Iscritto:
    1563101498
    Messaggi:
    4
    Piaciuto:
    0
    Ciao a tutti,ho un furgone ford Transit Courier,1.5 euro 6.2..dopo 5000 km ho dovuto cambiare l'olio e filtro...adesso appena fatti i 10000 di nuovo si è accesa la spia del cambio olio...premetto che anche a me è stato detto che facevo tragitti troppo brevi..(in realtà faccio molta autostrada per tratti almeno di 40 /50 km).C'è qualcuno zona Genova che sà dirmi com' è meglio che mi muova?D'istinto andrei dritto alla Codacons.
     
  3. Utente_980336128

    Utente_980336128

    Iscritto:
    1563470552
    Messaggi:
    2
    Piaciuto:
    0
    Buongiorno!!! Anche io Ford Fiesta gasolio 6.2 stesso problema. Sono arrivata a 12.000 km. e già 3 sostituzioni cambio olio ogni 4.000 km.
    Sia in officina Ford sia l'assistenza clienti prendono per il culo dicendo che la macchina deve fare aggiornamento.... ogni volta è un disagio a lasciare ferma in officina una giornata intera la macchina. Adesso che è la terza volta che mi si presenta il problema è da più di una settimana che ce l'hanno ferma in officina e dicono che mi stanno sostituendo il filtro antiparticolato che è difettato..... no comment!!!!!!!!
     
  4. Magodeipennelli

    Magodeipennelli

    Iscritto:
    1563101498
    Messaggi:
    4
    Piaciuto:
    0
    Ciao 980336128,ma una curiosita',i cambi d'olio te li hanno fatti pagare?Lunedi porto la macchina a cambiare l'olio per la seconda volta con 10000 km e in teoria loro vorrebbero farmi pagare.Ma io non sono di quell'idea.
     
  5. SUBmARine U-14

    SUBmARine U-14

    Iscritto:
    1419441871
    Messaggi:
    4.423
    Piaciuto:
    897
    Benvenuto nuovo utente!
    Dovresti però cambiare il "numero" con un nick-name.
    Qui ecco come fare:
    https://forum.quattroruote.it/threa...k-name-o-dati-personali-di-iscrizione.109355/
     
  6. Utente_1756980532

    Utente_1756980532

    Iscritto:
    1563536798
    Messaggi:
    1
    Piaciuto:
    0
    Buonasera,
    pure io sono di vicino Perugia, a gennaio 2108 ho acquistato la Fiesta 1.5 TDCI e ovviamente sto riscontrando le stesse problematiche, ho ripreso l'auto dall'officina autorizzata proprio ieri mattina, mi hanno detto che ancora non sono stati rilasciati altri aggiornamenti, l'ultimo era stato fatto il 15 maggio, sono veramente stanca, non capisco perché la Ford non prova nemmeno a venirci incontro, è una situazione assurda. L'associazione a cui ti sei rivolto ti ha dato qualche consiglio? Grazie!
     
    Ultima modifica: 21 Luglio 2019
  7. tamachri

    tamachri

    Iscritto:
    1391426246
    Messaggi:
    28
    Piaciuto:
    0
    Scusate, ma il problema riguarda solo il 1.5? Il 2.0 (150 o 190 cv) va bene?
     
  8. Utente_980336128

    Utente_980336128

    Iscritto:
    1563470552
    Messaggi:
    2
    Piaciuto:
    0
    No i 3 cambi d'olio effettuati finora non li ho pagati. Domani vado a ritirare la macchina che è in officina da 2 settimane.... e stavolta mi hanno cambiato il filtro antiparticolato.... ma non pagherò. E poi spero sia l'ultima volta!!!!!!!
     
  9. SUBmARine U-14

    SUBmARine U-14

    Iscritto:
    1419441871
    Messaggi:
    4.423
    Piaciuto:
    897
    Benvenuto nuovo utente!
    Dovresti però cambiare il "numero" con un nick-name.
    Qui ecco come fare:
    https://forum.quattroruote.it/threa...k-name-o-dati-personali-di-iscrizione.109355/
     
  10. cris68

    cris68

    Iscritto:
    1239019046
    Messaggi:
    196
    Piaciuto:
    1
    Giusto per capire, ne ho appena acquistata una da un privato con 22k km. e il cambio d'olio era stato fatto a 15k dopo un anno. L'utilizzo è stato fatto prevalentemente su strade scorrevoli mentre io ne farò un utilizzo più vario, anche cittadino.
    Di solito il regime al minimo è di 800 rpm circa ed ho notato che una volta era a 900 rpm abbondanti e comunque sotto ai 1000, però ho spento l'auto e la ventola ha continuato a girare; stava rigenerando?
    Sono passato dall' officina Ford e hanno "annusato" l'olio dicendo che odori starni ne aveva ma di aspettare il segnale dell' auto.
     
  11. Magodeipennelli

    Magodeipennelli

    Iscritto:
    1563101498
    Messaggi:
    4
    Piaciuto:
    0
     
  12. Utente_3743124440

    Utente_3743124440

    Iscritto:
    1563968762
    Messaggi:
    9
    Piaciuto:
    1
    Ecosport 1.5 AWD presa a febbraio, 13mila km e chiede cambio olio. Era previsto a 20mila.
    La versione precedente, sempre diesel ma non AWD, non ha avuto nessuno problema.
    Guido ESCLUSIVAMENTE su autostrada (30x2 km giornalieri), inclusi svariati viaggi da 1000km cadauno, quindi non parlatemi di rigenerazaione[​IMG]

    Venerdì appuntamento in concessionaria; ho captato tra le righe che:
    - ci sono problemi con i filtri antiparticolato (ma va?)
    - Ford ha cambiato gli intervalli di manutenzione a 15mila.

    Sul tema, ho trovato questo:
    https://www.ford.it/content/dam/gux...RN-001-18_Diesel-Overview_ES_IT_181024_RZ.pdf
     
  13. andreaci75

    andreaci75

    Iscritto:
    1505392101
    Messaggi:
    1.541
    Piaciuto:
    505
    Il cambio olio che ti chiede deriva esclusivamente da uno stupidissimo countdown preimpostato. Mica controlla veramente la qualità dell'olio.
    Se te lo chiede a 13000 vuol dire che la casa ha deciso così quando ha installato il software nella centralina della tua auto.
     
    A Lukas977 piace questo elemento.
  14. cris68

    cris68

    Iscritto:
    1239019046
    Messaggi:
    196
    Piaciuto:
    1
    Non credo sia come dici, anche perchè alcuni utenti hanno visto la spia accesa dopo 4000 km.
    C'è un sensore che rileva la qualità dell' olio.
     
  15. andreaci75

    andreaci75

    Iscritto:
    1505392101
    Messaggi:
    1.541
    Piaciuto:
    505
    Ma magari la spia sta a indicare altro. Il chilometraggio è sicuramente preimpostato.
     
    A Lukas977 piace questo elemento.

Condividi questa Pagina