Vuoti in accelerazione 1200 Puretech 110 e 130 CV

Vuoti in accelerazione 1200 Puretech 110 e 130 CV | Pagina 2 - opinioni e discussioni sul Forum di Quattroruote

  1. alt

    alt

    Iscritto:
    1363702981
    Messaggi:
    413
    Piaciuto:
    5
    Io ho capito che si tratta di un problema che nasce dal "reflusso" di miscela incombusta nei collettori di aspirazione che a sua volta causa depositi nella zona prossima alle relative valvole; di conseguenza parte di questi depositi sarebbero reimmessi in modo randomico causando la fenomenologia in parola.
    ecco perché suggerivo una periodica pulizia dei collettori con lo spray toglimorchie per il corpo farfallato (che ovviamente lavorerebbe in zona valvole).
     
  2. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    926
    Piaciuto:
    181
    Ok è una zona di difficile accesso, dietro vicino al cruscotto bisogna togliere i tre in uno e lo spray messo che fai lo fai bruciare al motore? Comunque è già stato tolto due volte con sabbiatura con micro granuli ed apposito liquido di lavaggio neutralizzante ( sempre che l'operazione sia stata eseguita bene ) è un bel problema perchè se fosse quella la causa anche pulire risolve per qualche migliaia di km. veramente tutti gli iniezione diretta non avendo più la benzina ( ottimo detergente )che passa nei condotti e gambi valvole tendono ad incrostare lo stesso filo di olio che trafila sul gambo valvola,ma non trovo lamentele in questo senso di altri tre o quattro cilindri iniezione diretta vedi l'ecoboost di >Ford che è uscito prima.
     
  3. alt

    alt

    Iscritto:
    1363702981
    Messaggi:
    413
    Piaciuto:
    5
    Probabile che la problematica nasca dal particolare incrocio valvole.
    Nella mia 145 smontavo il tubo che dal debimetro andava al corpo farfallato inondando quest'ultimo di spray/liquido che ovviamente percolava anche nei collettori di aspirazione.
    rimontavo il tubo (senza le misurazioni del debimetro avrei avuto qualche problema, altrimenti), avviavo il motore portandolo intorno ai 3000 rpm; ripetevo l'operazione due o tre volte fino a quando l'auto non fumava più...e il minimo tornava granitico.
     
  4. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    926
    Piaciuto:
    181
    Quello che scrivi non fa una piega ma oltre al minimo il problema più grosso come da titolo che durante le accelerazioni neanche violente anche con un solo quarto di acceleratore il motore ad un certo punto ( frequentemente intorno ai 2500 RPM già in piena coppia la coppia max è a 1500 RPM ) strattona e frena per 2/3 secondi questo è anche pericoloso se decidi un sorpasso calcolato giusto ,non solo questa detonazione è pericolosa anche per il motore ,quando lo fa ? non sempre certe volte molto spesso , certe volte neanche a cercarlo lo fa ,poi quando meno te lo aspetti zac ecco il problema .Alla faccia del motore pluripremiato.
     
    Ultima modifica: 10 Luglio 2018 alle 23:21
  5. alt

    alt

    Iscritto:
    1363702981
    Messaggi:
    413
    Piaciuto:
    5
    Sono cosciente che il problema vero non sia il minimo, ma confidavo sul fatto che l'origien fosse la medesima: depositi che nel mio caso era localizzati sul corpo farfallato e rendevano approssimative le regolazioni al minimo del motorino passo passo, qui sono più vicini alla zona valvole (ma il liquido percola e pulisce, o dovrebbe farlo, tutto quello che incontra) e danno i problemi in parola.
     

Condividi questa Pagina