Rumore in manovra di sterzo e partenza

Rumore in manovra di sterzo e partenza - opinioni e discussioni sul Forum di Quattroruote

  1. Cosmix

    Cosmix

    Iscritto:
    1558622281
    Messaggi:
    3
    Piaciuto:
    0
    Salve a tutti, sono proprietario di una skoda Fabia 1.4 Mpi del 2000
    Sono qui perchè ho un problema, la macchina aveva i cuscinetti in gomma dei bracci oscillanti andati, li ho fatti sostituire ad un prezzo troppo alto secondo me (180€)
    Dopo la sostituzione, il giorno seguente è spuntato fuori un rumore metallico proveniente all'anteriore sx per lo più, un crcrcrcri quando parto da fermo, quando sterzo, quando faccio inversione.
    Il rumore tende ad essere più forte nelle marce basse (1, 2 e 3).
    Avete riscontrato problemi simili? Come sono stati risolti? Da cosa potrebbe provenire il rumore?
     
  2. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    14.800
    Piaciuto:
    1.871
    dalla scatola dello sterzo.
    ti ho inviato un messaggio privato.
    perche' non farlo?fallo, grazie
     
  3. Cosmix

    Cosmix

    Iscritto:
    1558622281
    Messaggi:
    3
    Piaciuto:
    0
    Ho seguito le indicazioni nel messaggio privato.
    Sei assolutamente certo che sia lo sterzo?
    In base a cosa trai le tue conclusioni?
    *aggiungo un dettaglio* Non avverto particolari strattone sul volante ma sento solo il rumore.
    Scusa l'arroganza ma sono molto scettico.
     
    Ultima modifica: 23 Maggio 2019
  4. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    14.800
    Piaciuto:
    1.871
    dare consigli e' sempre difficile, se non vedo, non credo.
    A questo punto un buon meccanico e vai col lizio

    p.s.
    di certo vi e' solo una cosa.
     
  5. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    14.800
    Piaciuto:
    1.871

    vedo che sei ancora numerato
     
  6. Cosmix

    Cosmix

    Iscritto:
    1558622281
    Messaggi:
    3
    Piaciuto:
    0
    Quando ho cambiato il Nick qualcosa é andato storto, ero convinto di averlo cambiato.
    Comunque oggi il rumore è sparito quasi del tutto, l'ho portata comunque dal meccanico (lo stesso che mi ha cambiato i cuscinetti dei bracci oscillanti).
    L'ha alzata sul ponte e mi ha fatto vedere il lavoro fatto in precedenza, pezzi nuovi e originali, lavoro svolto correttamente.
    Dopo tutto ciò ha detto che potrebbe essere per via di poco liquido in un serbatoio posto sotto la batteria oppure per via di alcuni cuscinetti posti in prossimità delle molle degli ammortizzatori.
    Dice che ha smesso di fare rumore dato che oggi è piovuto e quindi ha "lubrificato" quei cuscinetti, il problema è che il giorno che cominciai a sentire il rumore diluviava.:emoji_spy:
     
  7. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    14.800
    Piaciuto:
    1.871
    Capita,meglio così
     

Condividi questa Pagina