Rigenerazione filtro antiparticolato

Rigenerazione filtro antiparticolato | Pagina 4 - opinioni e discussioni sul Forum di Quattroruote

  1. ANDRY30

    ANDRY30

    Iscritto:
    1306322683
    Messaggi:
    2.610
    Piaciuto:
    6
    Aappena ho un po' di tempo ti devo recuperare un link dove viene spiegato il tutto per benino cosi' ci togliamo ogni dubbio, comunque Riparando è un sito dove si parla di riparazioni mentre Autosupermarket.............................
     
  2. ottobre_rosso

    ottobre_rosso

    Iscritto:
    1238679681
    Messaggi:
    442
    Piaciuto:
    5
    ANDRY, la questione del V iniettore è corretta ma non mi torna la cronologia: su più fonti, anche qui su quattroruote, viene spesso riportato che è stato utilizzato sulle motorizzazioni euro 4 e inizio euro 5 per poi essere abbandonato per questione di costi e per una riprogettazione del motore con tanto di avvicinamento del dpf al motore
     
  3. antonior0409

    antonior0409

    Iscritto:
    1380925239
    Messaggi:
    56
    Piaciuto:
    1
    salve ragazzi, anch io ho il problema di antinquinamento controllare, da diagnosi trovo memorizzati errori esp ed abs e presente su iniettore 3

    Questi sono gli errori per coalcolatore iniettore

    -Circuito di comando iniettore cilindro 3
    -calibrazione iniezione carburante cilindro n°3
    -coerenze informatiche multi per rv/lv

    Qualcuno ha risolto?
    vorrei provare anch'io la rigenerazione del fap come posso fare?

    spero anche per voi che abbiate risolto in qualche modo
    grazie mille ;)
     
  4. giusy1971

    giusy1971

    Iscritto:
    1537787440
    Messaggi:
    2
    Piaciuto:
    0
    Salve colleghi possessori di Xmod. Scrivo per un problema che affligge a quanto pare parecchie Xmod 1.5 dci. La mia è del 2010, ho percorso 95.000 km e sono molto soddisfatta di prestazioni, consumi e soprattutto abitabilità e versatilità (quando serve è capiente come un furgone), unico inconveniente la sostituzione di una pinza freni posteriore (il freno a mano è andato in tilt) per un costo di circa 350 euro complessive presso l’assistenza ufficiale. Il problema che invece mi fa dannare da circa 3 anni (quindi iniziato intorno ai 65.000 km) è il dannatissimo FAP. Da allora compare la minacciosa scritta STOP RISCHIO ROTTURA MOTORE, prima affrontata con rigenerazioni forzate, cambi olio ravvicinati, girovagare per strade che ti consentono di andare a 3000 giri in terza per alcuni km, senza spesso risolvere nulla. In ultimo circa 3500 km fa l’assistenza ufficiale provvedeva a smontare e pulire il FAP (con l’auspicio di poter stare tranquillo per qualche anno) con reintasamento dopo appunto circa 3500 km (in pratica basta girare in paese per una settimana e l’intasamento è servito!). Infine un mese fa rigenerazione forzata dal mio meccanico di fiducia e dopo meno di 700 km (di cui almeno 400 fatti in autostrada, 200 su statale e 100 in paese) ricomparsa della famigerata scritta di allarme apparentemente spenta dopo una capatina forzata in autostrada e poi inesorabilmente riaccesa. A parte cambiare auto a malincuore cosa posso fare visto che da tre anni sono io al servizio della xmod ????
     
  5. 1nico1

    1nico1

    Iscritto:
    1368912293
    Messaggi:
    37
    Piaciuto:
    0
    Riporto la mia esperienza con una scenic 1.9dci 130cv 150000km con un problema simile(spia stop accesa controllare iniezione), capitato giusto nel periodo delle ferie. Dopo l'accensione delle spie sono andato all'officina Renault aperta più vicina e da alcuni generici. tutti stessa diagnosi: fap intasato, possibile soluzione rigenerazione forzata con cambio olio e filtro altrimenti sostituzione fap. (l'officina Renault indicava 80gr di polveri nel fap al posto dei 15gr massimi consentiti per dire che consigliavano la sostituzione diretta). dopo averli spiegato che in questi anni anche facendo molti km in paese non avevo mai avuto problemi con il fap mi sento rispondere: sono sintomi chiari di intasamento confermati dalla diagnosi con pc.
    non convinto della spesa da sostenere aspetto la riapertura del meccanico sempre Renault da cui vado di solito.
    Responso: tubo dell'aria rotto e conseguente lettura dei valori errati che impedivano il corretto avvio della procedura di rigenrazione del fap. tubo sostituito rigenerazione forzata e macchina tornata perfetta (sono passati alcuni migliaia di km).

    si poteva capire accelerando molto perché con andatura normale la macchina sembrava andare bene ma tirando le marce, dopo un' iniziale buona partenza dai 2500/3000 giri motore perdeva nettamente spinta aumentando molto lentamente fino 3800 senza raggiungere i massimi giro.
     
  6. giusy1971

    giusy1971

    Iscritto:
    1537787440
    Messaggi:
    2
    Piaciuto:
    0
    Grazie del suggerimento. Farò controllare.
     
  7. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    1.417
    Piaciuto:
    293
    Luca se quello che scrivi non'è la solita fuffa dovresti fare soldi a palate.
     

Condividi questa Pagina