Problemi cambio manuale Polo TSI 95CV

Problemi cambio manuale Polo TSI 95CV | Pagina 2 - opinioni e discussioni sul Forum di Quattroruote

  1. Pony17

    Pony17

    Iscritto:
    1655403272
    Messaggi:
    63
    Piaciuto:
    15
    Onestamente se sapessi come fare controllerei io, ma è meglio evitare casini... inoltre ho un bravo meccanico, di quelli vecchio stampo pur essendo abbastanza giovane, per cui penso che saprà come fare.
    Se ci fosse qualche intervento costoso, il problema sarà convincere VW, ma ci penserò a tempo debito...

    Sicuramente vi aggiornerò, anche perché intendo andare a fondo a questa cosa.
     
  2. Pony17

    Pony17

    Iscritto:
    1655403272
    Messaggi:
    63
    Piaciuto:
    15
    Piccolo sfogo: forse sarò stato sfortunato, oppure oggi non fanno più le auto di una volta, ma... dopo aver avuto diversi modelli Ford, dalla Sierra alla Focus 2003 e Fiesta 2007, che non avevano cambi ne veloci ne precisissimi (ma funzionavano bene), il cambio di questa Polo mi pare imbarazzante... sarà anche più preciso, ma per il resto mi ha lasciato deluso... onestamente mi aspettavo qualcosa di meglio...

    Vabbé, vi aggiornerò il 6 luglio.
     
  3. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.116
    Piaciuto:
    3.190
    devi poter alzare la macchina, dato che il tappo è nella parte bassa del cambio, se poi ci sono protezioni varie è arduo, il tutto complicato dal fatto che non bisogna lasciare traccia...per dare un giudizio bisogna aspettare che sia a posto, io alla tua officina però darei già un bel due di voto!!
     
  4. Pony17

    Pony17

    Iscritto:
    1655403272
    Messaggi:
    63
    Piaciuto:
    15
    Le officine delle concessionarie secondo me sono sempre un terno al lotto, un po' per politiche aziendali, un po' perché non si sa mai chi ti trovi... ma alla fine l'importante è che risolvano.
    Nella sfortuna, perlomeno l'unica auto sostitutiva disponibile quel giorno è una id3, così proverò per la prima volta un'elettrica... che sicuramente non avrà problemi al cambio
     
    A CesaV40 piace questo elemento.
  5. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.116
    Piaciuto:
    3.190
    potrebbe averne altri, c'è da sperare di no visto il livello dell'officina...
     
  6. gbortolo

    gbortolo

    Iscritto:
    1243469139
    Messaggi:
    13.469
    Piaciuto:
    4.055
    :rolleyes:
    io con la Fusion 2004 .... insomma ... per un periodo a freddo dovevo spegnere per infilare la prima o la retro.
    UN forumer che non taggo ... ma tanto a breve legge cambio ed arriva ... ha da non molto venduto una Ka+ seminuova per la disperazione ... da cui salta fuori che la fusione del cambio Ford ha problemi noti.

    La mia Fabia ha 130k e sinora zero problemi.

    Quindi direi che il componente Q sia sempre il più gettonato ;)
     
    A CesaV40 e CSAR piace questo messaggio.
  7. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.116
    Piaciuto:
    3.190
    ah si, non riusciva a mettere la retro...ma scommetto non succedeva in tutte, segno che purtroppo il controllo qualità ha lasciato andare avanti scatole fallate
     
  8. Pony17

    Pony17

    Iscritto:
    1655403272
    Messaggi:
    63
    Piaciuto:
    15
    Sto iniziando a pensarlo anch'io, anche perché in effetti altre persone con la mia stessa Polo non hanno di questi problemi.
    Certo che se facessero qualche controllo in più in produzione, visto che non costano poco queste auto...
     
  9. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.116
    Piaciuto:
    3.190
    sicuramente il controllo qualità fa acqua da tutte le parti...non posso credere che in fase di sperimentazione mandano avanti un cambio che non va, di sicuro lo mettono a posto, poi quel che succede succede!! Comunque, tornando al tuo cambio, abbiamo ancora la speranza che sia scarso di olio...
     
    Ultima modifica: 18 Giugno 2022
  10. Pony17

    Pony17

    Iscritto:
    1655403272
    Messaggi:
    63
    Piaciuto:
    15
    Speriamo, sarebbe l'intervento meno invasivo.
    Ho anche pensato che la frizione non stacchi bene, magari in modo impercettibile, ma tale da interferire comunque con gli ingranaggi; oppure anche i cavi di rinvio tra la leva e i leveraggi del cambio.

    La cosa curiosa, è che sono interessate soprattutto le marce corte (prima e retro, ma un po' anche la seconda), mentre molto meno 3,4 e 5; tra l'altro non mi spiego perché questi impuntamenti si verifichino spesso, ma non sempre.
     
  11. renatom

    renatom

    Iscritto:
    1238759812
    Messaggi:
    16.673
    Piaciuto:
    3.235
    Per essere scarso di olio il cambio, ci dovrebbe essere una perdita.
     
  12. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.116
    Piaciuto:
    3.190
    come ho già detto, basta che per un disguido ne abbiano messo poco in fabbrica...
     
  13. CSAR

    CSAR

    Iscritto:
    1564824394
    Messaggi:
    6.754
    Piaciuto:
    4.103
    Eccomiiiiii!
     
  14. CSAR

    CSAR

    Iscritto:
    1564824394
    Messaggi:
    6.754
    Piaciuto:
    4.103
    Beh.....in Ford lo hanno fatto. Fiesta mk6 e Ka+ adottavano un cambio progettato male e la casa madre non ha mai fatto niente per venire incontro ai clienti.
     
  15. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.116
    Piaciuto:
    3.190
    ah, quindi non ce n'era una che andava bene?
     

Condividi questa Pagina