Problema cambio automatico FIAT Grande Punto

Problema cambio automatico FIAT Grande Punto - opinioni e discussioni sul Forum di Quattroruote

  1. Utente_441457941

    Utente_441457941

    Iscritto:
    1549641319
    Messaggi:
    8
    Piaciuto:
    0
    Salve a tutti, ho una FIAT Grande Punto 1.4 benzina con cambio automatico dualogic acquistata nel 2008, attualmente la macchina ha circa 85.000 km, ma tenete in considerazione che dal 2016 al 2018 è stata completamente ferma. Soltanto da qualche mese la sto riutilizzando. Lunedì scorso, dopo aver preso la macchina a motore freddo e percorso circa 1 km (era un giornata piovosa) mi è comparso un messaggio ''Temperatura elevata del liquido del radiatore'' e dopo pochi secondi è scomparso. Dopo qualche giorno ho portato la macchina in officina autorizzata, e il meccanico, dopo averla ''provata'' mi ha fatto presente che il motore non riusciva a tenere una temperatura costante.. Una volta arrivato ai 90°, dopo poco (ad esempio in discesa) la temperatura scendeva. Pertanto mi ha consigliato di sostituire la valvola termostatica e così ho fatto. Adesso il problema della temperatura sembra risolto, però è sorto un nuovo problema : durante i cambi di marcia (sia con l'automatico che con il manuale) la macchina strattona, fa un po' quell'effetto di quando si lascia velocemente la frizione su un auto con cambio manuale. Secondo voi da cosa può dipendere? Premetto che nel 2013 su quest'auto è stato effettuato il cambio dell'olio del cambio automatico ed è stata messa la frizione nuova. Attendo suggerimenti da parte vostra. Grazie in anticipo, buona serata a tutti.
     
  2. CesaV40

    CesaV40

    Iscritto:
    1242642922
    Messaggi:
    659
    Piaciuto:
    48
    Prima del cambio valvola termostatica l'auto non strappava? Strano non sono collegate le 2 cose. Io inizierei dalle operazioni meno costose, ovvero sostituire l'olio del cambio.
     
  3. Utente_441457941

    Utente_441457941

    Iscritto:
    1549641319
    Messaggi:
    8
    Piaciuto:
    0
    Ripensandoci bene, a volte strappava un po' in salita con la retromarcia (prima di sostituire la valvola), adesso strappa quasi sempre. Comunque a Dicembre appariva una spia "Far controllare cambio automatico e vedere manuale" durante la messa in moto. Feci fare una diagnosi e usciva soltanto il sensore del freno. Dato che sono un ragazzo di 18 anni e non sono in agiate condizioni economiche, chiesi se si poteva evitare di sostituire il sensore e loro mi dissero che se non faceva più lo potevo lasciar stare.. Grazie a Dio non succede più, magari capita una volta ogni morta di papa. Secondo voi le due cose possono essere collegate ?
     
  4. Utente_441457941

    Utente_441457941

    Iscritto:
    1549641319
    Messaggi:
    8
    Piaciuto:
    0
    Quando andai a fare la diagnosi per quella spia io chiesi se per caso poteva essere l'olio del cambio il problema, e loro (gli stessi che nel 2013 sostituirono il kit frizione) mi dissero che non c'era bisogno di cambiare l'olio perché già lo facemmo prima (appunto nel 2013).
     
  5. air.angelo

    air.angelo

    Iscritto:
    1244238891
    Messaggi:
    342
    Piaciuto:
    10
    Ciao, io ho il tuo stesso cambio su Bravo, 1.6 multijet 120cv; mi ha dato lo stesso messaggio di errore e purtroppo la diagnosi è stata che la frizione è da rifare, l'auto ha un pò più di 154mila km e avevo già sostituito frizione e volano a poco più di 100mila.

    Se la frizione è ok, perché è già stata cambiata, potrebbe essere il volano, e son circa 500€ (almeno a Torino dove sto io) tra pezzi e manodopera.
     
  6. Utente_441457941

    Utente_441457941

    Iscritto:
    1549641319
    Messaggi:
    8
    Piaciuto:
    0
    È stato cambiato l'intero kit frizione nel 2013, quindi presumo, ma non ne sono sicuro, anche il volano. Comunque Angelo tu il cambio dell'olio del cambio ogni quanti km lo fai? Sul mio libretto c'è scritto che bisogna farlo ogni 30.000 km.
     
  7. air.angelo

    air.angelo

    Iscritto:
    1244238891
    Messaggi:
    342
    Piaciuto:
    10
    Per i problemi con il dpf, girando quasi solo in città, l'ho fatta vedere praticamente una volta all'anno, quindi ho fatto tutti i tagliandi alle scadenze previste; io ho deciso di non farla riparare ed ho ordinato una focus; a torino guidare un diesel euro4 ti fa sembrare un criminale, e cmq aveva la sua età (più di 10 anni) ed ero comunque dell'idea di cambiarla, ho solo accelerato i tempi.
     
  8. Utente_441457941

    Utente_441457941

    Iscritto:
    1549641319
    Messaggi:
    8
    Piaciuto:
    0
    Quindi il cambio dell'olio del cambio lo facevi ogni 30.000 km ?
     
  9. Utente_441457941

    Utente_441457941

    Iscritto:
    1549641319
    Messaggi:
    8
    Piaciuto:
    0
    Stamattina mi sono accorto che premendo il freno quando la metto in moto fa un rumore strano... Poi non lo fa più. Da cosa può dipendere ? (Evidenzio che negli ultimi dieci giorni la sto lasciando fuori la notte, mentre prima la mettevo nel garage.. Non so se questo può c'entrare qualcosa)
     
  10. tolo52meo

    tolo52meo

    Iscritto:
    1301521841
    Messaggi:
    1.867
    Piaciuto:
    111
    Abracadabra... guardando nella mia sfera magica.. vedo un'auto con più di 10aa, che ha fatto pochi chilometri.. forse, poca manutenzione, è stata ferma due anni ( cosa che alle auto non fa bene, ed ha certamente necessità in una bella passata dal meccanico ( probabilmente abbastanza costosa- se vuoi far controllare tutto e farla tornare come "nuova"
    In alternativa, non stare a impazzire per ogni piccola cosa che ti sembra strana, portala avanti fin che puoi, poi la rottami ( anche perché il valore di quest'auto è prossimo allo zero)
     

Condividi questa Pagina