Clio 3 duplice problema

Clio 3 duplice problema | Pagina 2 - opinioni e discussioni sul Forum di Quattroruote

  1. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.669
    Piaciuto:
    48
    Anche io ebbi problemi su un Toyota Tercel. Un'auto del 1986. Tu mi parli di Renault 19 1.7 TXI, auto uscita di produzione nel 1992. Stiamo parlando di robe un pelino datate, per fare statistica, non credi?
     
  2. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    Risolto...
    Centralina sostituita e riprogrammata al modico costo di 490 euro... Bel regalo di Natale in ritardo!
     
  3. NEWsuper5

    NEWsuper5 Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    29.515
    Piaciuto:
    2.099
    Grazie per averci aggiornato, anche se rimane l'amaro per la pesante spesa...
     
  4. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    In pratica c'è stato da ridere.. questa è la vicenda haha
    Sono stato senza clio dal 24 a oggi che finalmente è tornata a casa.
    Ho chiamato ieri per sapere se avevano risolto, praticamente è saltato fuori che era la centralina e ora con quella nuova non dava più problemi. Quindi di passarla a prendere oggi.
    Cinque minuti dopo mi richiamano chiedendo se la radio funzionava prima, perché non andava più... Ho risposto che funzionava prima, allora la avrebbero controllata... Quindi il meccanico mi suggerisce di richiamare stamattina...
    Ho richiamato oggi è mi danno l'ok, per passare a prenderla.
    Vado, pago, mi danno le chiavi e salgo in auto, metto in moto... Tutto bene finché non provo ad accendere e spegnere le luci....
    Restano accese e non posso spegnerle a motore accesso ... Scendo vado dal tizio dell'officina e gli dico del problema... Vado a fare la spesa poi torno e finalmente l'auto funziona...
     
  5. NEWsuper5

    NEWsuper5 Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    29.515
    Piaciuto:
    2.099
    Eh, mica tanto...
    Dopo tutta l'attesa e la spesa, un pò di nervi saltano a trovarsi questi malfunzionamenti dopo la riparazione.
    Ma probabilmente era qualche connessione sbagliata, se hanno risolto in pochi minuti.
     
  6. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    Hanno detto che per la radio, era necessario riprogrammarla perchè avevano messo il nuovo uch e mentre per i fari non lo so. Ma hanno risolto , fortunatamente non mi hanno fatto pagare ulteriormente
     
  7. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.669
    Piaciuto:
    48
    In certe nazioni i fari diurni sono sempre obbligatori, anche in urbano, indi per cui sicuramente avevano programmato la uch senza che si potessero spegnere in alcun modo a motore acceso. Un po come per le moto dal 2003 in poi.
     
  8. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    All'inizio pensavano fosse dovuto al sistema per i fari automatici... Ma la mia di automatico non ha niente..
    Colgo l'occasione per chiedervi: Ma se prima mi capitava che l'auto passasse da sola da gpl a benzina (con avvertimento sonoro, che si smetteva solamente se spegnevo l'auto completamente ) a cosa era dovuto?
    Perchè continuavo a portarla in Renault per questo problema finchè era in garanzia, loro hanno cambiato iniettori ecc ma la causa non la hanno mai trovata
     
  9. firestarter832009

    firestarter832009

    Iscritto:
    1263930176
    Messaggi:
    3
    Piaciuto:
    0
    Ciao DavideBarat, mi chiamo Giorgio, sono l’autore del video che hai postato in prima pagina, finalmente ho trovato qualcuno con il mio stesso identico problema!
    Io non ho ancora risolto , ho fatto 2 interventi principalmente, in primissima batteria e poi blocchetto di accensione ( in Renault), nulla da fare, ogni tot, tipo una volta ogni paio di mesi, mi fa il giochino... ultimamente sono riuscito a “resettare” il blocco ( con una combinazione strana di operazioni, sfilando la chiave, aprendo e chiudendo la centralizzata) .. a volte purtroppo ho dovuto fare il reset brutale staccando la batteria per 1 ora circa... qui da me (Bologna) Renault e il mio meccanico non sono riuscito a capire, Si era ipotizzata la centralina, però la spesa e’ Alta e la clio comincia ad essere vecchiotta (10 anni).. tu con il cambio centralina hai risolto definitivamente? Hanno sostituito la centralina principale?
     

Condividi questa Pagina