Clio 3 duplice problema

Clio 3 duplice problema - opinioni e discussioni sul Forum di Quattroruote

  1. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    Salve a tutti!
    Spero di aver azzeccato la sezione giusta!
    Ho una clio 3 versione sport, sia gpl che benzina, fin'ora ho avuto solo qualche problema con il passaggio da benzina a gpl ma stasera me ne è capitata una peggio.
    Allora questa sera arrivo a casa, provo a spegnere l'auto e mi viene mostrato nel display "Problema con il servosterzo", seguita da "Avaria impianto frenante" con seguenti spia abs accesa. Ho girato la chiave per spegnerla, ma non c'è stato verso, persino mi lascia togliere la chiave ma il mezzo va ancora!
    La macchina non si spegne, quindi ho provato a staccare la batteria, e in seguito uno spinotto credo dell'iniezione (e quindi finalmente si è spenta).
    Non so se sia dovuto a una cinesata che trasmette in fm, alimentata dal accendi sigari e riceve in bluetooth...
    Già pensavo di portarla alla Renault domani...
    Allego video simile del problema

    Qualche idea?
     
  2. Ripeps53

    Ripeps53

    Iscritto:
    1469654529
    Messaggi:
    1.408
    Piaciuto:
    330
    Chiama un esorcista :emoji_astonished:

    Benvenuto
    Le Renault sono "famose" per i problemi elettrici ed elettronici, in particolare le Clio, ne ho rottamata una II serie per disperazione, ogni giorno un problema e in concessionaria Renault non ne venivano a capo.
    Spero che tu sia più fortunato, hai provato a scollegare la "cinesata"?
     
  3. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    Sì ma il risultato è il medesimo...
     
  4. NEWsuper5

    NEWsuper5 Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    29.515
    Piaciuto:
    2.099
    Ciao, la batteria dell'auto è vecchia?
     
  5. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    La batteria ha poco più che un anno di vita, l'ho cambiata l'anno scorso dopo averla comprata dalla Renault.
    Ora la garanzia è finita... Quindi non so se mi convenga portarla la.Quindi ho provato a portarla dall'elettrauto con la speranza che risolva..
     
  6. NEWsuper5

    NEWsuper5 Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    29.515
    Piaciuto:
    2.099
    Chiedevo solo perchè questo tipo di problemi può darlo una batteria scarica o danneggiata o di precocemente usurata perchè inadeguata alla vettura.
    Per prima cosa inizierei il controllo da lì, poi passerei a cercare problemi più gravi. Sono i tipici sintomi di una batteria malfunzionante su quei modelli (mi ha fatto un gioco simile nella precedente Twingo2, all'esaurimento della batteria, sembrava impazzita subito dopo l'avviamento).
     
  7. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    Sì, avevo letto cose del genere in giro, ma praticamente è nuova
     
  8. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.669
    Piaciuto:
    48
    Madonna santa, che apporto alla discussione, il tuo intervento! Aggiungiamo che le fiat son famose per la ruggine, le alfa per gli alberi motore sbronzinati, e le bmw per gli alberi di trasmissione rumorosi, ed abbiamo chiuso il cerchio dei luoghi comuni.
    Tornando IT, un'auto a benzina si deve spegnere se viene tolta la corrente alle candele, non può auto accendersi come i diesel, e non può restare in moto così. Ergo, la corrente non viene tagliata, quindi io inizierei a verificare le cose piu basilari, in primo luogo il blocchetto di accensione. Da lì si va a scendere. Ancora prima di verificare il tutto, fai una diagnosi e vedi un po' che dice.
     
  9. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.669
    Piaciuto:
    48
    Ale, qua non si spegne, è ben diverso.

     
  10. drusus

    drusus

    Iscritto:
    1475839379
    Messaggi:
    1.063
    Piaciuto:
    241
    Certo che non si spenga un benzina farebbe immediatamente pensare ad un problema di blocchetto accensione che resta chiuso, ma il fatto che si siano presentati allarmi vari porterebbe anche a possibili cause di batteria, elettronica e cablaggi. Per prima cosa staccherei la batteria per almeno un'ora così da cancellare le centraline e nel frattempo darei una bella pulita a morsetti ed elettrodi per togliere eventuali incrostazioni, dopodiché passerei a controllare i connettori di centralina e blocchetto accensione, per ultimo sostituirei i relè di pompa benzina e iniezione, ma tra un lavoro e l'altro farei dei test per vedere se il problema ancora sussiste, non tralasciando di svuotare del tutto il serbatoio Gpl, viaggiando solo a benzina....
     
  11. NEWsuper5

    NEWsuper5 Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    29.515
    Piaciuto:
    2.099
    Hai ragione. In effetti è davvero un caso complicato. Viene quasi da pensare che ci siano dei cavi danneggiati, e si colleghino in modo anomalo. Che si sia messo a sgranocchiare qua e là qualche roditore?
    O ci sia acqua infiltrata nei punti dove si connettono i vari cablaggi?
     
  12. renatom

    renatom Moderatore Membro dello Staff

    Iscritto:
    1238759812
    Messaggi:
    10.582
    Piaciuto:
    548
    Penso che sia un guasto al blocchetto di accensione. Voglio sperare che i relè e, in generale, la logica di funzionamento dell'impianto sia organizzata in maniera tale da provocare lo spegnimento in caso di guasti.
    Per intenderci, se ho una elettrovalvola di intercettazione del carburante, la farò normalmente chiusa etc.
     
  13. DavideBarat

    DavideBarat

    Iscritto:
    1513800697
    Messaggi:
    9
    Piaciuto:
    0
    Allora, a quanto pare (come diceva l'elettrauto) se la batteria viene staccata mentre l'auto è in funzione, l'auto rimarrà (se ferma) ancora accesa , in quanto c'è un convertitore che alimenta il tutto. Se però si prova a muoversi,(mettendo la prima per esempio) questa richiederà corrente alla batteria (da quanto ho capito, non ho provato ahah) e l'auto si spegnerà.
    Poi, l'ho portata in Renault, secondo l'elettrauto potrebbe essere la centralina o un relè principle, mentre per loro pensano sia ,forse, il blocchetto di accensione dove si inserisce la chiave chè e difettoso. Ora dovrò aspettare dopo le feste perchè inizino a fare qualcosa, perchè ora sono chiusi per ferie.
     
  14. Ripeps53

    Ripeps53

    Iscritto:
    1469654529
    Messaggi:
    1.408
    Piaciuto:
    330
    Oltre alla Clio rottamata per disperazione ho avuto anche una Renault 19 TXI 1.7 benzina, anche quella con problemi elettrici nel circuito di alimentazione, 2 su 2 diresti che sono sfortunato, sono passato a Toyota e questi "malfunzionamenti" non li ho avuti, sarò stato baciato dalla fortuna?
     
  15. renatom

    renatom Moderatore Membro dello Staff

    Iscritto:
    1238759812
    Messaggi:
    10.582
    Piaciuto:
    548
    Mia moglie ha avuto una Clio II che, in 12 anni/130.000 km ci ha fatto spendere 80€ di riparazioni, nonostante la manutenzione fatta quando ci si ricordava.
    A me hanno cambiato il motore da nuovo su una Civic a benzina.
    Succede...
     

Condividi questa Pagina