c2 che non partiva

c2 che non partiva - opinioni e discussioni sul Forum di Quattroruote

  1. Paolaok

    Paolaok

    Iscritto:
    1484428004
    Messaggi:
    78
    Piaciuto:
    5
    Buongiorno, sono quella che ad Agosto ha rifatto la frizione alla c2 del 2008 con 105.000 km... ora siamo a 106.000 km e ieri mi è successo questo...
    Parcheggio, faccio una piccola commissione, torno in macchina aprendola con il telecomando sulla chiave e cerco di mettere in moto. Niente. Nada. Macchina morta. Mi usciva la scritta "antifurto attivo" sul display. Dopo varie imprecazioni e tentativi è partita. Faccio altre due soste, con auto spenta e poi riaccesa, per impegni che non potevo rimandare e sembra tutto normale. L'auto parte sempre al primo tentativo, l'unica anomalia è il display che si è resettato come data e ora al 1 gennaio 2004.
    Al pomeriggio mi reco dall'elettrauto e gliela lascio. Conclusione: dice che l'auto non partiva per via del code che si vede non si è letto nel modo corretto (mai successo in 11 anni di vita) e a volte succede. E in più mi ha cambiato la batteria dell'auto perchè dice che ha influito anche quello perchè era quasi a zero.
    Domande:
    1 la diagnosi per voi è corretta?
    2 mi ha messo la batteria in allegato.
    Conto di 100 euro. Giusto per voi?
     

    Files Allegati:

  2. drusus

    drusus

    Iscritto:
    1475839379
    Messaggi:
    1.416
    Piaciuto:
    385
    Se si è azzerata data e ora, il problema è quasi sicuramente la batteria, un elemento si stava aprendo. Il prezzo mi pare onesto per il montaggio.
     
  3. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.916
    Piaciuto:
    500
    100 euro è abbastanza normale, se la tua batteria aveva attorno ai 5 anni era arrivata verso la fine... dovrebbe essere questo il motivo, dicci poi se è andato tutto a posto!!
     
  4. Paolaok

    Paolaok

    Iscritto:
    1484428004
    Messaggi:
    78
    Piaciuto:
    5
    La batteria che montavo era stata messa il 5 3 2016 a 64000 km... Ci sta come cosa?
     
  5. emme_esse

    emme_esse

    Iscritto:
    1571087064
    Messaggi:
    68
    Piaciuto:
    23
    Dipende anche dal clima della zona in cui vivi (che io sappia meglio se freddo), comunque 3 anni e mezzo rientrano nella durata media.
     
  6. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.916
    Piaciuto:
    500
    un pò poco direi, io non ho mai fatto meno di 5 anni e una volta sono arrivato a 8, è un caso, ma 3 e mezzo è poco...
     
  7. Paolaok

    Paolaok

    Iscritto:
    1484428004
    Messaggi:
    78
    Piaciuto:
    5
    Sono di lecco... Ho il box... Ma quindi lasciare l'auto sotto al sole in estate danneggia la batteria?
     
  8. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.916
    Piaciuto:
    500
    no, figurati che quando il motore è caldo superi abbondantemente la temperatura da fermo...adesso la macchina va bene?
     
  9. Paolaok

    Paolaok

    Iscritto:
    1484428004
    Messaggi:
    78
    Piaciuto:
    5
    Si sembra di si. La marca delle batteria come è? Mi posso fidare?
     
  10. Paolaok

    Paolaok

    Iscritto:
    1484428004
    Messaggi:
    78
    Piaciuto:
    5
    Ultima domanda... Giuro!
    Ma il lasciare aperte le portiere con quadro spento influisce sulla batteria?
     
  11. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    1.567
    Piaciuto:
    357
    La luce interna con che cosa va? con la tua batteria ma per scaricare ci vogliono decine di ore. Giudicare da qua se la tua batteria era da sostituire è impossibile normalmente la durata media è di 5 anni sempre che tu faccia percorsi non brevissimi, il fatto che ti si è azzerato il display è dovuto ad un calo brusco di tensione durante l'avviamento, che potrebbe essere causato dall'esaurimento della batteria oppure ad una ossidazione dei morsetti lenti.
     
  12. Paolaok

    Paolaok

    Iscritto:
    1484428004
    Messaggi:
    78
    Piaciuto:
    5
    scusa l'insistenza ma perchè se era esaurita la batteria poi per ben due volte l'ho accesa al primo colpo senza problemi?
     
  13. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    1.567
    Piaciuto:
    357
    Ti ho già scritto le due cause possibili, poi da qua sulla tastiera le certezze non esistono,a meno di essere maghi, senza provare la batteria con apposito tester. sotto carico e vedere la discesa del voltaggio.Non potrò mai scrivere che l'elettrauto ti ha dato una fregatura perchè non lo posso provare a meno che tu abbia ancora la batteria sostituita da controllare.
     
    A SupercinqueTC e albert56 piace questo messaggio.
  14. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.916
    Piaciuto:
    500
    non farti problemi e chiedi tutto quello che vuoi, fa piacere trovare una rappresentante del gentil sesso che si interessa a queste cose, quando normalmente cambiano discorso e si lamentano della spesa...
     
  15. drusus

    drusus

    Iscritto:
    1475839379
    Messaggi:
    1.416
    Piaciuto:
    385
    Perchè la batteria della tua auto non si è scaricata per esaurimento delle sostanze chimiche al suo interno o perchè è rimasto qualcosa che ne ha assorbito la carica, ma perchè si è parzialmente aperto un elemento interno , che in situazione normale faceva ancora contatto, ma quando messo sotto sforzo, in alcuni casi , a causa della dilatazione termica apriva il circuito rendendo di fatto la batteria priva di una parte. E' una causa comune di guasto , che può veirifcarsi dopo molti o pochi anni , e dipende più che altro dalla qualità costruttiva delle batterie stesse.
     
    A CesaV40 piace questo elemento.

Condividi questa Pagina