BMW Serie 1 usata

BMW Serie 1 usata - opinioni e discussioni sul Forum di Quattroruote

  1. Mark98

    Mark98

    Iscritto:
    1654887217
    Messaggi:
    5
    Piaciuto:
    0
    Ciao , avendo un budget piuttosto ridotto (sui 6.000€) ho visto diverse bmw serie 1 dal 2004 in poi (principalmente delle 116i 3p/5p a benzina) con max. 125k km
    Non essendo esperto di motori nè tantomeno di bmw volevo chiedervi quali sono le versioni più affidabili (per esempio, so che su alcune versioni c'era un problema alla catena di distribuzione)
    Grazie a tutti
     
  2. sd74Roma

    sd74Roma

    Iscritto:
    1446113932
    Messaggi:
    597
    Piaciuto:
    241
    Auto del 2004 con oltre 120k km non credo che possano avere un affidabilità intrinseca, ma occorre vedere come sono state trattate, se i km solo reali, i tagliandi regolarmente fatti (documentati?), cinta di distribuzione ecc.
     
  3. casarolachristian

    casarolachristian

    Iscritto:
    1559385259
    Messaggi:
    101
    Piaciuto:
    12
    Se il tuo intento è acquistare una BMW serie 1 con immatricolazione prima del 2016/2015 sappi che dovrai tener conto dei problemi sulla catena di distribuzione che nelle auto dello stesso modello davano molti problemi. Nel caso di una loro sostituzione i costi sono alti.

    Ovviamente non tutte le auto hanno presentato questo problema, ma con questo difetto ci sono nate; chiedi magari al venditore se abbia fatto delle modifiche in merito, o quanto meno ci abbia messo mano prima della vendita.
     
  4. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    75.680
    Piaciuto:
    6.466
    Ma anche il benza ha il problema distribuzione....
    ??
    Mai sentito
     
    Ultima modifica: 22 Giugno 2022
  5. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.859
    Piaciuto:
    2.830
    e chissà quanti altri problemi può avere una macchina di quasi 20 anni, per cominciare bisogna credere ai 120mila km...come capirà Mark98 glielo sconsiglio anche per il costoso mantenimento di auto premium
     
    Ultima modifica: 22 Giugno 2022
    A CesaV40, casarolachristian e Mark98 piace questo elemento.
  6. U2511

    U2511

    Iscritto:
    1381913958
    Messaggi:
    16.582
    Piaciuto:
    5.430
    No solo sui diesel
     
    A Mark98 e arizona77 piace questo messaggio.
  7. Mark98

    Mark98

    Iscritto:
    1654887217
    Messaggi:
    5
    Piaciuto:
    0
    Sì, stavo pensando ad uno di quei modelli +/- del 2007 e in effetti ho letto che su alcune versioni ci è stato questo problema
    Altri problemi rilevanti oltre alla catena di distribuzione non ce ne sono stati? (sempre parlando di auto con problemi "dalla nascita")
    Grazie comunque, spulcierò ancora in giro e spero di trovarne una messa bene e con la catena sostituita
     
  8. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    75.680
    Piaciuto:
    6.466

    Vedi post 6
    Sul benza il problema non c'e.
    E' solo sul D
     
    A Mark98 piace questo elemento.
  9. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.859
    Piaciuto:
    2.830
    chissà cos'avevano combinato, o errore di progetto o il solito controllo qualità se in molte non è successo, oppure uso di oli non adatti, va a sapere!!
     
    A CesaV40 piace questo elemento.
  10. StelleStrisce

    StelleStrisce

    Iscritto:
    1651912177
    Messaggi:
    455
    Piaciuto:
    229
    Purtroppo i progettisti hanno peggiorato le cose piazzando la catena a ridosso del parafiamma, anziché del radiatore.
     
    A U2511 piace questo elemento.
  11. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.859
    Piaciuto:
    2.830
    soluzione che avevo sentito solo nelle vecchie R4 e R5, sbagliata perchè può sempre succedere di dovergli mettere le mani addosso, possibilmente senza dover tirare giù il motore, dato che penso che farla da su sia impossibile!!
     
  12. U2511

    U2511

    Iscritto:
    1381913958
    Messaggi:
    16.582
    Piaciuto:
    5.430
    Non è solo quello (anche l'OM651 l'ha spostata dietro, ma non ha mai avuto problemi). E' che l'avevano alleggerita parecchio (infatti la catena che mi hanno sostituito in garanzia pesava di più, a memoria circa +300 grammi) ed avevano fatto male il tendicatena (anche quello modificato)
     
  13. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.859
    Piaciuto:
    2.830
    che poi non capisco da dove prende il moto, non credo sull'albero motore data la presenza frizione o convertitore coppia
     
  14. Mark98

    Mark98

    Iscritto:
    1654887217
    Messaggi:
    5
    Piaciuto:
    0
    Purtroppo hai ragione, le auto usate sono in molti casi un terno al lotto (soprattutto se non si è esperti, tipo io) in famiglia abbiamo avuto una Megane del '08 (o giù di lì) ed è durata qualche mese, mentre ford mondeo e fiesta ('99 e '01) sono durate una vita
     
  15. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.859
    Piaciuto:
    2.830
    il fatto è che se su auto economiche le riparazioni costano X nelle premium costano X per 2 o 3...
     

Condividi questa Pagina