Audi Q5 - problema sistema di iniezione AdBlue - non funziona

Audi Q5 - problema sistema di iniezione AdBlue - non funziona - opinioni e discussioni sul Forum di Quattroruote

  1. nfumagalli@mail.com

    nfumagalli@mail.com

    Iscritto:
    1462529725
    Messaggi:
    1
    Piaciuto:
    2
    Ho un?Audi Q5 del 2012 con 70.000 km e come tanti ho avuto un problema all?impianto di iniezione dell?AdBlue (sistema per l?abbattimento delle polveri fini e rientrare nella normativa Euro 6, che inietta un po? di AdBlue nel catalizzatore per ridurre l?incidenza delle polveri e facilitarne lo smaltimento).
    Il sistema è ?fallimentare?: se ogni tanto non si corre ad oltre 120 km / orari per almeno 30-50 km, il catalizzatore non brucia le polveri ed il sistema va in blocco.
    Vi mette un bel segnale di guasto al sistema, con obbligo entro 1.000 km di fermo per riparazione, pena fermo del motore. E non c?è nulla da fare, quando il segnale esce non se ne va più !!! anche se fate una bella corsa in auto.
    Risultato: si spendono 800 euro per cambiare la centralina, 300 euro di manodopera, per avere una soluzione che ha molta probabilità di riproporsi nei successivi 30-50.000 km, se non potete ?pulire? il catalizzatore con una bella corsa in autostrada ogni tanto (diciamo almeno ogni 1-2.000 km).
    Conclusione: visto che il limite di velocità, il traffico e le strade italiane non sono quelle tedesche, si pretende uno stile di guida non allineato alle caratteristiche della macchina = extra spesa importante ogni 50-70.000 km per cambiare una centralina di un sistema non adeguato al mercato italiano.
    Tutti in Audi sanno, ma tutti tacciono ? e per Audi il costo della centralina è di 80 euro ?
     
    A Andrea Carbiker e RGALLY72 piace questo messaggio.
  2. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    55.361
    Piaciuto:
    2.045
    Concordo sullo schifo e tutto il resto,
    tranne per la tirata:
    ti metti in quarta sui 3000 giri per una decina di km, e non c'e' bisogno di sforare limiti
     
  3. alexmed

    alexmed Moderatore Membro dello Staff

    Iscritto:
    1238535039
    Messaggi:
    11.927
    Piaciuto:
    385
    E' davvero così delicato questo sistema?
     
  4. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    55.361
    Piaciuto:
    2.045
    http://forum.audirsclub.it/showthread.php?41277-Problema-ADblue

    http://forum.audirsclub.it/showthread.php?31806-Spia-ad-blue-accesa-dopo-800km

    http://forum.audirsclub.it/showthread.php?49312-Guasto-sensore-Nox
     
  5. U2511

    U2511

    Iscritto:
    1381913958
    Messaggi:
    8.705
    Piaciuto:
    1.440
    Se ben realizzato, non è affatto così delicato o problematico. In generale, tutti i sistemi DPF con o senza SCR patiscono la guida economica.
     
  6. SirPatrick

    SirPatrick

    Iscritto:
    1328825109
    Messaggi:
    3.040
    Piaciuto:
    459
    Mi domando come faccia a non averlo ancora venduto dopo ben 4 anni, se è così fallimentare, oppure il suo stile di guida si adatta di più ad una Toyota Hybrid.

    Porta per caso il cappello quando guida la sua Q5 ?

    E' necessario saperlo per analizzare meglio la questione e dare dei consigli mirati per risolvere il suo problema.

    Saluti Trolleggianti, Trallallero Trallallà :D
     
  7. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    55.361
    Piaciuto:
    2.045
    Ella, caro Sir, e' troppo malfidato....e magari ci prende pure
    ( come direbbe il Divin Giulio );
    ma, sul forum Audi RS viene segnalato piu' volte
     
  8. 4WheelsDriver

    4WheelsDriver

    Iscritto:
    1451761590
    Messaggi:
    90
    Piaciuto:
    5
    E uno compra una Q5 per usarla solo nel tragitto per andare a far la spesa?

    Non credo che in 2000km uno non la utilizzi per almeno ai 120/130 orari per 5-6km...

    Altrimenti tanto valeva comprarsi un'utilitaria a benzina..(ed usarla in città)..

    Marco
     
  9. SirPatrick

    SirPatrick

    Iscritto:
    1328825109
    Messaggi:
    3.040
    Piaciuto:
    459
    Egregio buonasera,

    quanti ne abbiamo visti in passato di forumisti che si iscrivono solo per sparare m.rda sui marchi tedeschi ?

    Questo signore ha 1 messaggio, la Q5 è del 2012, possibile che inizi a lamentarsi solo ora ?

    Qualche dubbio mi sovviene, orsù :D

    Per quanto mi riguarda, visti i problemi (o presunti tali) del Diesel EU6, la mia prossima vettura sarà quasi sicuramente a benzina, finalmente sto cominciando a mettere a fuoco le sostitute della A4, ma è ancora presto per parlarne :D
     
  10. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    55.361
    Piaciuto:
    2.045
    Ella, caro Sir

    Ha ragione;
    non misi la faccina in quanto citavo la battuta del Divin Giulio ;)
    Pero' se vai indietro, vedi dai miei WWW ripresi da Audi RS club, che il problema c'e'

    https://www.youtube.com/results?search_query=renzi+giulia
     
  11. anna50

    anna50

    Iscritto:
    1513794416
    Messaggi:
    5
    Piaciuto:
    0
     
  12. anna50

    anna50

    Iscritto:
    1513794416
    Messaggi:
    5
    Piaciuto:
    0
    Anche io ho una Q5 comprata nel 2015 con 32000 km fatti quasi tutti in autostrada. A negli ultimi due mesi è stata più in officina che nel nostro box. È cominciato tutto con l'impianto di alimentazione rovinato completamente da una polvere metallica dovuta dallo sfregamento di una parte del motore. Risolto completamente questo guasto senza spendere una lira per fortuna. Dopo 15 giorni si accende la spia di un guasto al sistema ad blue e portiamo l'auto in officina dal concessionario che se la tiene qualche giorno è ce la riconsegna dicendo che è tutto ok e che l'hanno provata per 100km ed ora va tutto bene, hanno rigenerato il FAP. Ci percorriamo circa 50 km e la spia si riaccende e si spegne 3 o 4 volte un'altra officina Audi la controlla a spia spenta e non rileva nessuna anomalia. Ogni volta che si riaccendere i km tornavano ad essere 1000 anche se quando si spegneva lo schermo diceva che tra 650 km si sarebbe spenta. Abbiamo dovuto portarla di nuovo in officina quando i km restanti non potevamo tornare a casa. L'abbiamo lasciata per circa 10 giorni in officina e ci hanno detto che hanno cambiato una sonda ed un iniettore, ora però era tutto ok anche se c'era voluto molto impegno e tempo per trovare il guasto. Siamo andati a ritirarla in una città che non è la nostra ed anche on questo caso non abbiamo pagato molto,meno di € 100. Solo che a pochi km da casa dopo averne percorsi circa 400 il problema si è ripresentato. Ho il dubbio che tutto dipenda dal mal funzionamento del computer. Domani la ripeteremo al concessionario oppure dall'esorcista.?
     
  13. louisecyfer

    louisecyfer

    Iscritto:
    1471866543
    Messaggi:
    477
    Piaciuto:
    147
    Come al solito si acquista una motorizzazione inadatta e poi ci si lamenta del prodotto.
    Diverso il caso di Anna, ma appare evidente che tutto può rompersi. Nel suo caso il guasto è simile a quello causato da errato utilizzo, anche se Anna percorre molto extraurbano.
    Sono più propenso a credere ad una diagnosi errata da parte dell'assistenza.
     
  14. 999sanglas

    999sanglas

    Iscritto:
    1509381768
    Messaggi:
    35
    Piaciuto:
    5
    AdBlue serve per abbattere gli Nox, non ha niente a che vedere con le polveri sottili ??
     
    A renatom piace questo elemento.
  15. anna50

    anna50

    Iscritto:
    1513794416
    Messaggi:
    5
    Piaciuto:
    0
    Che sia errato qualcosa è evidente ma la assistenza è stata in diverse officine, non può essere che siano tutti così scarsi.... Il problema continua e vanno avanti per eliminazione. Alla fine avrò la macchina nuova!
     

Condividi questa Pagina