1.5 DCI...a quanti km siete arrivati? problemi riscontrati?

1.5 DCI...a quanti km siete arrivati? problemi riscontrati? | Pagina 17 - opinioni e discussioni sul Forum di Quattroruote

  1. norberto.disciglio@libero.it

    norberto.disciglio@libero.it

    Iscritto:
    1537042464
    Messaggi:
    1
    Piaciuto:
    0
    Buona sera a tutti. Ho una Megane 1.5 diesel del 2006 e oggi mi è capitato un fatto strano. Si è accesa la ventola di raffreddamento dopo qualche minuto che ho acceso la macchina(quindi a freddo). Mi sono dovuto fermare per varie commissioni e ogni volta l'ha sempre rifatto.
    Non so se ha il DPF e quindi non so se può essere dipeso da questo o altro. Sul libretto alla voce K c'è scritto: OEVF107EST300 e2*98/14*0272.
    Alla pagina 3 c'è scritto che rispetta la direttiva 2002/80/CE-B (euro 4). Dimenticavo,cambio olio completo effettuato circa 8000 km fa. Liquido radiatore perfetto. Livello olio perfetto. Attualmente la mia bimba ha 118.000 km. A 110.000km ho fatto fare la distribuzione completa. Di solito faccio circa 10/20 km al giorno.
    Grazie in anticipo a chiunque può darmi qualche informazione a riguardo.
     
  2. viccio76

    viccio76

    Iscritto:
    1519027947
    Messaggi:
    16
    Piaciuto:
    0
    Ho rottamato da circa 10 giorni la mia Modus, era arrivata a 205.000 Km
     
  3. fobico82

    fobico82

    Iscritto:
    1494697947
    Messaggi:
    84
    Piaciuto:
    0
    Twingo 1.5 dci, anno 2008, acquistata di seconda mano a marzo scorso. 181.000 km circa, nessun problema finora.
     
  4. lepocattivo

    lepocattivo

    Iscritto:
    1238544782
    Messaggi:
    1.272
    Piaciuto:
    25
    Renault Scenic 1.5 dCi 105 cv del 2004 di mio suocero, è arrivato fino ad ora a 220.000 km. Ha fatto effettuare il cambio bronzine a scopo preventivo verso i 170.000 km ( infatti una in particolare era in partenza). Per il resto va bene tranne per il fatto che quando è sotto sforzo a velocità autostradali in sesta e quinta marcia, il motore trema (e come se andasse a 3 cilindri). Se si si accelera da ferma, il motore è bello fluido.
     
  5. Utente_246451041

    Utente_246451041

    Iscritto:
    1543243723
    Messaggi:
    12
    Piaciuto:
    0
    ClasseA 180d con soli 11.000 km. Consumo anomalo dell’olio e marmitte bruciate. Mercedes si giustifica dando colpa ai distributori che mettono “cloro nel carburante” . Quindi il motore non passa in garanzia!! Aspetto esito analisi del carburante e dell’olio da più di un mese!!
     

    Files Allegati:

  6. Utente Jackone

    Utente Jackone

    Iscritto:
    1516208003
    Messaggi:
    10
    Piaciuto:
    0
    Modus 2005,ho solo sostituito EGR due volte in 195000km.Anche se ora non riesco a spegnere ventola abitacolo!
     
  7. Utente_1887791660

    Utente_1887791660

    Iscritto:
    1563861648
    Messaggi:
    1
    Piaciuto:
    0
    Con la mia Scenic 1.5 dci 110 CV, mi sono fermato a 225.000 km. Fino ad allora solo tagliandi, supporto motore, distribuzione e pompa dell'acqua. Purtroppo, quando sembrava che nulla la potesse fermare.... È accaduto l'irreparabile, rottura di una bronzina in autostrada a 3.000 giri. Risultato motore da buttare. Anche perché con quei km percorsi non ne valeva la pena di sistemare il danno. Comunque non tutti i mali vengono per nuocere. Grazie al contributo rottamazione € 6.000,00 ed allo sconto FIN Renault di altri € 2.500,00 ho acquistato la nuova Renault Kadjar sport edition 2 sempre 1.5 Blue diesel 116 CV. Fino ad ora non mi posso lamentare, estetica favolosa e motore all'altezza del peso del veicolo, più in là vedremo...
     
  8. Madep85

    Madep85

    Iscritto:
    1564269099
    Messaggi:
    1
    Piaciuto:
    0
    1.5 DCI 11/2009 km 300.000
     
  9. Molinu

    Molinu

    Iscritto:
    1565373722
    Messaggi:
    2
    Piaciuto:
    0
    Megane2 del 2005 105cv accelero e toglie fumo nero non va come dovrebbe... sembra non entrare in turbina cosa può essere?aiutatemi
     

Condividi questa Pagina