Problemino accensione a freddo.

Problemino accensione a freddo. - opinioni e discussioni sul Forum di Quattroruote

  1. Utente_2765893885

    Utente_2765893885

    Iscritto:
    1549916699
    Messaggi:
    2
    Piaciuto:
    0
    Salve a tutti, sono nuovo del forum, ho una mini cooper seconda serie 116 cv 1.6 con 120000 km revisioni e tagliandi sempre fatti. Nessun problema fin ora se non quello che da qualche settimana al primo avvio, invece di accendersi subito girando la chiave ci mette un pò di più, nel senso che sembra stia per partire ma poi tipo il motorino di avviamento rallenta, per poi ripartire e la macchina si mette in moto. Come secondi ci mette circa 3 secondi ad avviarsi, mentre prima con un giro di chiave si accendeva subito. Ho sostituito le candele mettendo delle ngk platinum ma la situazione è migliorata di pochissimo ( anche perchè le vecchie candele erano anch esse ngk identico modello e ancora in buone condizioni ). IN più è da un pò che ho il simoboletto dell' ASC fisso ( che indicherebbe guasto del sistema ). Ma in realtà tutti i fanali funzionano( anche l'asc funziona se faccio slittare le gomme), tutto funziona normalmente, i comandi elettrici come finestrini, fendinebbia, aria condizionata ecc.. funzionano. INoltre se avvio e poi spengo e riaccendo tutto, la macchina si accende subito. Se lascio la macchina ferma un pò e poi avvio, mi da lo stesso problema. Stavo pensando a sto punto alla batteria. POtreste aiutarmi un pò a capire? La batteria è una bosch con circa 4 anni di vita S4 005. Ho provato a pulire i morsetti ma niente.. Considerando che non faccio lunghi tragitti e a volte la macchina rimane ferma per 3-4 giorni di fila. Ah dimenticavo che il motore va bene, tiene benissimo il minimo e non ha sussulti o cali di potenza
     
  2. Ripeps53

    Ripeps53

    Iscritto:
    1469654529
    Messaggi:
    1.572
    Piaciuto:
    392
    Quasi sicuramente sarà la batteria, un calo di tensione fa andare in tilt i sensori, vedi la spia ASC, se la fai controllare da un elettrauto ti dirà in che condizioni interne si trova.
     
  3. Utente_2765893885

    Utente_2765893885

    Iscritto:
    1549916699
    Messaggi:
    2
    Piaciuto:
    0
    Grazie mille per la risposta, allora è come pensavo.
     

Condividi questa Pagina