Problemi fap e ad blue nuovo Ford tourneo custom 170 cv.

Problemi fap e ad blue nuovo Ford tourneo custom 170 cv. - opinioni e discussioni sul Forum di Quattroruote

  1. Ramamau

    Ramamau

    Iscritto:
    1578644394
    Messaggi:
    1
    Piaciuto:
    1
    Buongiorno a tutti,
    Non mi resta altro da fare che chiedere aiuto ai forum, sono semi-disperato..
    Riassumo veloce:
    Noleggio lungo termine arval nuovo tourneo custom 170 cv. Titanium con cambio automatico ad aprile 2019, la macchina attualmente ha 16000 km.
    Da subito la macchina mi chiede di rigenerare il fap, obbligandomi a fare circa 10/15 km in manuale a 3000 giri.
    Se non mi sbrigo a farlo mi accende la spia motore dichiarando ad blue guasto, nessun avviamento possibile tra 800 km e inizia il conto alla rovescia.
    In 16000 km credo sia già successo almeno 15 volte !!!
    Portata in assistenza in varie occasioni, con notevole disagio, l’unica spiegazione è stata che dipende dallo stile di guida e dal tipo di viaggio che faccio.
    Negli ultimi 500 km stamattina è la terza volta che mi dice "filtro anti particolato sovraccarico, guida per rigenerare",addirittura tra una rigenerazione e l’altra sono riuscito a fare la bellezza di 56 km...
    Adesso, purtroppo sono onestamente ignorante in materia,ma dubito che questa sia la vita che devo fare o almeno lo spero...
    Non so se possa dipendere dalla mappatura della centralina, ma è sempre "ingolfata", mi trovo ai 28 km/h in quarta e ai 38 in quinta,viaggiando sempre a 1200 giri.
    Non sono assolutamente soddisfatto del cambio,mi ritrovo sempre a dover scalare con il bottone...
    Spiegazioni varie da officina:
    Prova a fare il gasolio più costoso,magari ti fa rigenerare ogni 500 km.
    Non puoi andare in manuale ?
    Aspettiamo un aggiornamento software.
    Sinceramente è ormai odioso,ogni volta che salgo in macchina PLIN PLIN PLIN suona per il fap,guida per rigenerare,non lo sopporto più,e non credo, anche se ignorante, che sia normale farmi fare anche ogni 100km un quarto d’ora come un baucco a 3000 giri.
    Alla Ford, contattata telefonicamente,mi hanno solo detto di sperare che il prossimo aggiornamento in uscita sia inerente a questi problemi...
    Ho detto tutto.
    Un grazie in anticipo a chi mi risolve l’arcano..
    Ciao a tutti.
     
    Ultima modifica di un moderatore: 10 Gennaio 2020
    A Elidani4 piace questo elemento.
  2. perdegola

    perdegola

    Iscritto:
    1238604394
    Messaggi:
    3.119
    Piaciuto:
    309
  3. alfalele

    alfalele

    Iscritto:
    1245704806
    Messaggi:
    2.213
    Piaciuto:
    195
    Ti mette la 4a a 28 orari?????e la 5a a 38??

    Però Adblue e Dpf sono due cose diverse...

    Hai controllato quanto aditivo hai ancora?

    Se ti dice i km che mancano all'esaurimento,devi capie se è vero o un guasto.e questo è una cosa.

    Sul Dpf purtroppo è un problema grave e comumune del 1.5 ford,ma tu hai il 2000 giusto?
     
  4. Elidani4

    Elidani4

    Iscritto:
    1584200152
    Messaggi:
    1
    Piaciuto:
    0
    Ciao, ho lo stesso problema sul mio ford tourneo custom 170 cv titanium con cambio manuale. 34.000 km. Tu sei riuscito a risolvere il problema?
     

Condividi questa Pagina