Problema fiat punto 1.3 multijet soffio quando accelerò e perdita potenza

Problema fiat punto 1.3 multijet soffio quando accelerò e perdita potenza - opinioni e discussioni sul Forum di Quattroruote

  1. MatteoCucc

    MatteoCucc

    Iscritto:
    1560541699
    Messaggi:
    2
    Piaciuto:
    0
    Buonasera,
    Da un paio di giorni la mia punto 1.3 multijet 115mila km in fase di accelerazione quando supero di poco i 2mila gira emette un forte soffio e impossibilitato di portarla dal meccanico questo fine settimana ho provato a farla resistere non tirando le marce e stando accorto fino ad oggi.
    Stasera tornando a casa mi si è accesa la spia gialla del motore con una conseguente perdita di Potenza della macchina (probabilmente anche prima aveva perso potenza poiche ero costretto a spingere un Po più L acceleratore).
    Cosa può essere è quanto verrebbe a costare il danno?
    Grazie in anticipo
     
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.550
    Piaciuto:
    405
    potrebbe esserci una perdita nel circuito turbo manicotti intercooler... per sapere quanto si spende, bisogna vedere il guasto e informarsi sul prezzo ricambi e manodopera...
     
    A Suby01 piace questo elemento.
  3. suppasandro

    suppasandro

    Iscritto:
    1256376356
    Messaggi:
    4.437
    Piaciuto:
    272
    è la 90 o 95cv con intercooler??

    in tal caso apri il cofano e osserva alla sinistra dell'intercooler, in basso, c'è un tubo nero che curva dalla turba all'intercooler, a me si era gonfiato fino a lacerarsi al tuo stesso kilometraggio...comunque vai piano, non superare i 2000giri e stai sotto ai 100 all'ora
     
  4. Utente_151457488

    Utente_151457488

    Iscritto:
    1565209532
    Messaggi:
    1
    Piaciuto:
    1
    Buondi.
    Anche la mia Opel astra del 2006 con motore 1.3 mjet presenta un buco di potenza di questo tipo dopo i 2000 giri

    Per aggiungere qualcosa, nel mio caso se accelero con vigore partendo da 1700/1800 giri noto che a circa 2000 giri parte il turbo, per poi sentire un rumore tipo borbottio o risucchio seguito da un buco vigoroso di potenza circa attorno ai 2300 giri. Poi si riprende, ma tentare un sorpasso è impossibile perchè sembra porprio che freni in quei momenti

    L'unica volta che ha dato una spia ho collegato un lettore odb e questo mi ha detto che c'era un problema di pressione MAP. Il meccanico ha provato a sostituire il sensore MAP ma il problema non è andato via, dopodichè mi ha resituito la macchina perchè non è riuscito a trovare la causa reale. Ad oggi ho ancora questo problema.

    @MatteoCucc hai trovato una soluzione tu?

    Ciao.
     
    A MatteoCucc piace questo elemento.
  5. MatteoCucc

    MatteoCucc

    Iscritto:
    1560541699
    Messaggi:
    2
    Piaciuto:
    0
    Era la turbina che era andata. 300 euro
     

Condividi questa Pagina