Perdita olio...

Perdita olio... - opinioni e discussioni sul Forum di Quattroruote

  1. Ariete2020

    Ariete2020

    Iscritto:
    1580853630
    Messaggi:
    12
    Piaciuto:
    0
    Qui mi sa tanto che o sono sfigato oppure ho preso una fregatura!! Perdita (piccola) di olio ne garage... porto la macchina in Nissan ( é vicino casa mia) e diagnosi: para olio volano , quello tra motore e cambio...ma é possibile a 130.000km?? Per fortuna é intervenuta la garanzia... é giá in officina da una settimana...
     
  2. CBR600F2013

    CBR600F2013

    Iscritto:
    1568920016
    Messaggi:
    83
    Piaciuto:
    23
    non so che esperienze hai avuto con le auto in precedenza ma da quel che hai scritto ti mervigli di un danno a 130000 km!!! se tutte le auto arrivassero a 130000 km senza un minimo intervento il 90% di meccanici ed officine relative avrebbero chiuso da un pezzo, se la cosa ti ti fosse capitata a 13000 km , ok sei sfigato, ma a 130000....
    le mie 3 precedenti auto le ho rottamate tutte prima dei 130000 km, chiaramente è un discorso soggettivo
     
  3. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    32.304
    Piaciuto:
    3.786
    Hanno riconosciuto un difetto di fabbricazione a 130mila km (quanti anni?), su un componente non soggetto a usura (per come lo intendono di solito le garanzie). Non è una cosa da poco che venga riconosciuto come tale, probabilmente hai i tagliandi in ordine.
     
    A CesaV40 piace questo elemento.
  4. Ariete2020

    Ariete2020

    Iscritto:
    1580853630
    Messaggi:
    12
    Piaciuto:
    0
    Beh guarda, questa è la mia 34a auto e non ho mai avuto problemi simili... considera che stiamo parlando di una vettura di 5 anni unico proprietario , 130.000km tutti tagliandati Infiniti dal costo di 58000€! Un 3000V6 con questi km é praticamente come nuovo...chiaramente il difetto è anomalo, detto anche dalla Nissan dove l’ho portata... perché, cosa dire degli Xenon che di sera é come non ci fossero... fari come nuovi ma il difetto sono i “ lenticolari “ opacizzati... ma dai!! Comunque sistemeró tutto... d’altronde non si puó pretendere la perfezione su un usato si come nuovo ma pur sempre usato..
     
  5. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    32.304
    Piaciuto:
    3.786
    Ti è stato riconosciuto difettoso un pezzo contenente una guarnizione che perde, e non dovrebbe farlo. Evidentemente come difetto di fabbrica del componente ( o guasto imprevedibile se è una garanzia usato). Non vedo cosa dovrebbero fare di più, come può rovinarsi precocemente una guarnizione può smettere di funzionare il motore elettrico di un'alzacristalli.

    Per il discorso xenon, non so di che auto stiamo parlando e di che anno, ma ci sono stati numerosi casi qui sul forum su auto di varie marche di qualche anno fa proprio con un difetto simile al tuo, a quanto pare legato al tipo di plastica usato per la lente poliellissoidale che si è rivelata meno durevole del previsto.
    I produttori di fari non sono tanti, per cui il difetto si è diffuso in modelli di Case appartenenti anche a gruppi diversi.
     
  6. CBR600F2013

    CBR600F2013

    Iscritto:
    1568920016
    Messaggi:
    83
    Piaciuto:
    23
    Neanche io capisco le lamentele, le case costruttrici al 99% di questi addebitano al danno al cliente, piu' che lamentele bisognerebbe fare un plauso alla casa costruttrice
     
  7. Ariete2020

    Ariete2020

    Iscritto:
    1580853630
    Messaggi:
    12
    Piaciuto:
    0
    Allora, le cose stanno diversamente... io ho comperato quest’auto usata dall’aspetto nuovissimo, e dopo due settimane (2) ho riscontrato la perdita di olio e dopo due giorni il problema delle luci. La garanzia che mi ha fornito il rivenditore é ConformGEST e devo dire che poiché il problema è sorto subito, hanno provveduto ad autorizzare L’officina Nissan dove l’ho portata ad eseguire L intervento. Sino qui diciamo tutto ok, se non fosse che oggi invece di andarla a ritirare finita, L officina mi dice che c’è ancora una perdita ma proprio non si capisce da dove. Il motore v9x 3.0 V6 non è dei più semplici e nel motore c’è davvero poco spazio per le mani. Conclusione, bisogna tirare fuori il motore, altrimenti L officina rinuncia ad andare avanti...
    Ora devo vedere se la ConformGEST si accollerà anche questo intervento altrimenti sono fregato. Poi potró dire eventualmente che sono stato sfigato?
     
  8. Ariete2020

    Ariete2020

    Iscritto:
    1580853630
    Messaggi:
    12
    Piaciuto:
    0
    Scusa, qui non si tratta di lamentarsi, sono consapevole di aver acquistato una macchina usata, ma l’ho comunque pagata non poco e ritrovarsi senza macchina dopo due settimane con una perdita di olio per la quale molto probabilmente bisognerá tirare fuori tutto il motore, vorrei vedere te se saltavi di gioia!
     

Condividi questa Pagina