Nuova Polo 1.0 TSI 95 CV

Nuova Polo 1.0 TSI 95 CV - opinioni e discussioni sul Forum di Quattroruote

  1. Adzgarow

    Adzgarow

    Iscritto:
    1581618269
    Messaggi:
    2
    Piaciuto:
    0
    Buonasera,
    ho da qualche settimana preso la nuova volkswagen polo e ho notato che ad una certa velocità ( 90 km/h in su) il volante tende a tremare, sapete dirmi da che è dovuto?
    Forse è tanto sensibile all'asfalto? ( faccio la pontina )
    o perché è un motore mille?
    Grazie a chi risponderà
     
  2. renatom

    renatom

    Iscritto:
    1238759812
    Messaggi:
    11.953
    Piaciuto:
    1.102
    La prima cosa da fare è controllare l'equilibratura delle ruote.
     
    A pll66 piace questo elemento.
  3. Adzgarow

    Adzgarow

    Iscritto:
    1581618269
    Messaggi:
    2
    Piaciuto:
    0
    Quindi dici che non è normale? Io avevo pensato all'asfalto... Ma non saprei qualcuno che ha la polo ha lo stesso mio problema?
     
  4. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    14.739
    Piaciuto:
    1.707
    Ma scusa.. Pensi sia l'asfalto. Ma prendere e farti un giro in autostrada per vedere se si comporta allo stesso modo non ti è venuto in mente?
     
  5. pll66

    pll66

    Iscritto:
    1238583169
    Messaggi:
    3.512
    Piaciuto:
    61
    Penso anch'io sia da controllare l'eqilibraura, come prima cosa.
    Può capitare...
     
  6. tpplay

    tpplay

    Iscritto:
    1334422042
    Messaggi:
    35
    Piaciuto:
    4
    Secondo me sono gli pneumatici da equilibrare come ti han già detto. Nuova non dovrebbe farlo pertanto andrei in concessionaria a far risolvere gratuitamente la cosa
     

Condividi questa Pagina