Jeep Compas in officina

Jeep Compas in officina - opinioni e discussioni sul Forum di Quattroruote

  1. arch.studio@libero.it

    arch.studio@libero.it

    Iscritto:
    1540621252
    Messaggi:
    2
    Piaciuto:
    1
    Buongiorno, ho letto un po’ di post pubblicati in merito ai difetti della Compas, devo dire che i difetti elencati da coloro che hanno scritto sono veri. Ho portato la macchina in officina della concessionaria il 17/10/18 ma dopo vari pellegrinaggi verso la stessa non mi hanno saputo dire quali sono i problemi e come si possono risolvere.
    La mia Compas, praticamente ha quasi tutti i difetti elencati nei messaggi letti nel forum ossia: vibrazioni del motore in fase di decelerazione, accelerazione in fase di riduzione delle marce è un forte rumore presumo al semiasse posteriore specialmente quando aumenta la velocità. Sono praticamente a piedi in quanto non mi è stata data la vettura di cortesia dicendomi che purtroppo se non si ha la diagnosi precisa FCA non rimborsa. La mia macchina ha tre mesi di vita con 2300 km percorsi.
    Purtroppo mi sto scontrando con un muro di gomma.
    La garanzia dovrebbe tutelarci di più e se un auto non funziona bisogna avere la possibilità di farsi dare indietro i soldi o quanto meno avere la sostituzione del prodotto come avviene per gli elettrodomestici.
    Aiuto!!!!!!
     
    A robinota piace questo elemento.
  2. louisecyfer

    louisecyfer

    Iscritto:
    1471866543
    Messaggi:
    534
    Piaciuto:
    185
    Non ho prodotti Jeep, e neppure Fiat (anche se in famiglia abbiamo una vecchia Punto).
    Ma, come dare valenza ad un post, dove il proprietario neppure conosce il nome del veicolo che dice di possedere?
     
  3. Divergent

    Divergent

    Iscritto:
    1498752066
    Messaggi:
    2.702
    Piaciuto:
    1.299
    Che dire, un affarone ste "Compas"

    :emoji_stuck_out_tongue_winking_eye:
     
  4. arch.studio@libero.it

    arch.studio@libero.it

    Iscritto:
    1540621252
    Messaggi:
    2
    Piaciuto:
    1
    Ho omesso una S :emoji_dizzy_face:, errare è umano, vi ringrazio per aver sottolineato l’errore e per lo spirito critico dimostrato.
    Adesso aggiungo la S così la mia macchina come Lazzaro resusciterà e io finalmente la potrò usare. Al prossimo post eliminerò la seconda S , continuerò a elimare lettere sino a quando non mi sarà riconsegnata funzionante
     

Condividi questa Pagina