2016 baleno

2016 baleno | Pagina 61 - opinioni e discussioni sul Forum di Quattroruote

  1. mambo52

    mambo52

    Iscritto:
    1571848272
    Messaggi:
    44
    Piaciuto:
    11
    Salve , qualcuno sa, per favore, come azzerare il consumo medio Km/litri ? le spiegazioni nel manuale non sono per niente esaustive, purtroppo!
     
  2. jniks

    jniks

    Iscritto:
    1579428250
    Messaggi:
    2
    Piaciuto:
    1
    Bisogna tener premuta la levetta selettore di destra. Per azzerare il contakilometri invece quella di sinistra.
     
    A mambo52 piace questo elemento.
  3. Sergioco73mi

    Sergioco73mi

    Iscritto:
    1565074960
    Messaggi:
    61
    Piaciuto:
    30
    Io dal momento in cui é scattata la riserva ho fatto 86 km viaggiando a 100 km/h in autostrada, con la baleno shvs.
     
  4. Sergioco73mi

    Sergioco73mi

    Iscritto:
    1565074960
    Messaggi:
    61
    Piaciuto:
    30
    Si può anche impostare in modo che si azzeri automaticamente dopo ogni rifornimento. Basta entrare nel menu impostazioni tenendo premuto il pulsante di destra del quadro strumenti.
     
    A mambo52 piace questo elemento.
  5. Baleno1919

    Baleno1919

    Iscritto:
    1567092408
    Messaggi:
    4
    Piaciuto:
    0
    Aiutatemi!!
    Finora sono stato molto soddisfatto della mia baleno 1,200 90 cv bitop ma di recente noto sempre più spesso un difetto mentre guido in decelerazione o con il freno motore, soprattutto con la seconda ma a volte anche con marce più alte, vale a dire che sento grattare... un rumore tipo quando la retromarcia è inserita male, la macchina cammina lo stesso ma fa quel tipico rumore gracidante. Nn ricordo se all’inizio lo faceva o meno, probabilmente no. A volte singhiozza pure specie nel traffico in prima e seconda, qualcuno ha riscontrato questa cosa?? Vi pare normale, accelerando e mettendo il motore in tiro nn lo fa più, spero nn sia un problema al cambio o alla trasmissione ho percorso 8800 km
     
  6. Ele_ments

    Ele_ments

    Iscritto:
    1558254207
    Messaggi:
    43
    Piaciuto:
    16
    Non ho riscontrato nulla del genere per ora( 10500km). Armati di pazienza e portala in officina a dare una controllata.
     
  7. Utente_2183673069

    Utente_2183673069

    Iscritto:
    1570192545
    Messaggi:
    12
    Piaciuto:
    14
    Ho la Baleno b cool, non ibrida. Da quando si accende la spia rossa della benzina, quanti km si riescono a fare?
     
  8. Sergioco73mi

    Sergioco73mi

    Iscritto:
    1565074960
    Messaggi:
    61
    Piaciuto:
    30
    Io mi sono spinto a 85 km in autostrada con cruise a 100.
    É ibrida ma poco conta in questo caso.
     
  9. amicable

    amicable

    Iscritto:
    1249232691
    Messaggi:
    1.156
    Piaciuto:
    246


    Un grande futuro si prospettava in questo video per la Baleno, poi in buona parte disatteso, anche per non fare troppa concorrenza alla più blasonata Swift probabilmente. Notare che i fari full led dovevano essere di serie, ma poi si è optato sui più economici xenon.
     
    A Ele_ments piace questo elemento.
  10. 1012103952

    1012103952

    Iscritto:
    1576143793
    Messaggi:
    9
    Piaciuto:
    3
    'giorno e buona domenica. Ho ritirato da qualche giorno la mia Hybrid, la mia keyless non funziona. Prima di riportarla al concessionario, avete qualche suggerimento da darmi? Non vorrei che sia inserita qualche diavoleria :) Sul manuale non c'è scritto nulla di rilevante.
    P.S. premendo il tasto della spia "antislittamento" (mi pare si chiami così), non mi appare la spia (on/off) sul quadro, è normale? Grazie
     
  11. mambo52

    mambo52

    Iscritto:
    1571848272
    Messaggi:
    44
    Piaciuto:
    11
    Hai provato ad avvicinare le chiavi al pulsante di avviamento? e provare ad accendere ? per vedere se per caso il telecomando ha la pila scarica?
     
  12. 1012103952

    1012103952

    Iscritto:
    1576143793
    Messaggi:
    9
    Piaciuto:
    3
    Il telecomando é nuovo, e spero lo siano anche le pile. Apre e chiude tranquillamente le portiere, anche a distanza. Ma devo per forza premere il tasto, non funziona il keyless
     
  13. mambo52

    mambo52

    Iscritto:
    1571848272
    Messaggi:
    44
    Piaciuto:
    11
    Ma scusa cosa intendi, " devi per forza premere il tasto "per aprire le portiere ? forse sono io che non ho capito bene ! L'auto va in moto premendo il tasto di accensione all'interno ?
     
  14. 1012103952

    1012103952

    Iscritto:
    1576143793
    Messaggi:
    9
    Piaciuto:
    3
    Io ho il telecomando, sul quale ci sono due tasti, uno per aprire le portiere e l'altro per chiuderle. Il sistema keyless consente di avvicinarti alle portiere chiuse e aprirle senza spingere il tasto sul telecomando, devo solo pigiare un tastino nero sulla maniglia. Ok? A me non funziona questo sistema, quando mi avvicinò col telecomando le portiere non si sbloccano da sole, devo per forza utilizzare il tele. Non parlo dell'avvio dell'auto, quello é ok
     
  15. mambo52

    mambo52

    Iscritto:
    1571848272
    Messaggi:
    44
    Piaciuto:
    11
    Ora scusa ,ho capito, allora è meglio farla controllare dove l'hai comprata, così non è normale sicuramente, deve funzionare per forza.
    A me è successo che non si apriva perchè le chiavi erano rimaste sullo scaffale del box, quindi distanti dall'auto.
     

Condividi questa Pagina