Santa Fe 2015: va in protezione (potenza e giri) ma non si accendono spie

Santa Fe 2015: va in protezione (potenza e giri) ma non si accendono spie - opinioni e discussioni sul Forum di Quattroruote

  1. Utente_2215448187

    Utente_2215448187

    Iscritto:
    1593819951
    Messaggi:
    1
    Piaciuto:
    0
    Buongiorno a tutti.
    Volevo sapere se qualcuno ha già avuto un problema simile al mio.
    In pratica mi è capitato 3 volte che la mia Santa fe Diesel 2.000 cc 150 CV del 2015 con 80.000km è andata in protezione: in pratica non sale oltre i 2.750 giri w ci arriva molto lentamente (bassa coppia).
    Mi è capitato 2 volte dopo un tempo un po' prolungato con carico motore elevato:stasera in CISA con caravan agganciata e salendo in quarta tra i 2.300 e 2.600 giri (velocità attorno ai 90 km/h). Un bel problema perché era buio, diluviava e non ho trovato piazzole per diversi minuti... Se salgo in terza a quei giri sono suin60 km/h ed ingombro ai tir...
    Date le esperienze precedenti, mi fermo spengo e riaccendo: provo in folle e sale. Riparto in salita e dopo pochi metri va ancora in protezione... procedo qualche minuto sino alla piazzola successiva e ri-spengo. Accendo e tutto ok per i successivi 250 km.

    Domenica scorsa al Garda, sempre con roulotye e sempre dopo uno sforzo ( ho preso una strada un po' in salita con la seconda ed un po' giù di giri).

    Quest'estate con molto caldo, roulotte e salitona bella ripida e lunga.

    A Febbraio l'unica volta senza roulotte, con clima fresco e senza sforzi particolari: dopo un tratto di 20/30 km di autostrada a 130 km/h ed una fase di rilascio prolungata per inserirmi: schiaccio e non va.
    Pensando fosse questione elettronica ho spento e riacceso e non ci ho dato peso. Lunedì ho chiesto al meccanico di pulirmi egr,.ma evidentemente non è quella.

    La cosa che più stupisce è che vada in protezione senza che si accenda la spia e se ti attacchi alla OBD non risulta nulla...

    Grazie a chi saprà darmi una mano.
     
  2. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    16.028
    Piaciuto:
    2.528
    dovresti far verificare i manicotti dell'intercooler uno potrebbe essere fessurato
     

Condividi questa Pagina