Salve sono nuovo e cerco aiuto

Salve sono nuovo e cerco aiuto - opinioni e discussioni sul Forum di Quattroruote

  1. Utente_1415553058

    Utente_1415553058

    Iscritto:
    1547229976
    Messaggi:
    1
    Piaciuto:
    0
    Ho da poco acquistato la mia smart 451 800 cdi. E circa un mese fa inizio a darmi problemi a non voler partire ogni tanto e a volte addirittura si spegneva in marcia perdendo i giri quasi come se affogasse. Ninente di grave fino alla settimana scorsa che ha iniziato veramente a darmi problemi. Sembra che vada tutto bene parte ecc poi all improvviso perde i giri e si spegne in marcia (capirete il disagio).
    Questo xo non subito all accensione e ai primi 30 40m di marcia tutto regolare tranne per la lancetta dei giri che sballa (non so se centri) poi all’ improvviso si spegne e non ne vuole sapere di partire se non passa mezz ora a volte anke un ora. Per non farla troppo lunga mi dissero che era un problema riguardanti il filtro diesel cambiato il filtro il problema si ripresenta. La porto dal meccanico e mi dice che forse invece del diesel mi hanno messo benzina e cosi mi suggeri di fare un pieno ma niente. Cambio meccanico e collegando la diagnosi sulla macchina non mi usciva nessun errore (tranne la frizione che ho fatto appena cambiare al costo di 190€). Visto che non mi da errori dalla diagniosi il meccanico mi dice che al 90% il problema e il sensori di giri e fase cosi lo vado a prendere al costo di 50€ lo faccio montare tutto liscio poi all’ improvviso si ripresenta lo stesso problema. Se qualcuno ci e passato prima di me spero che possa aiutarmi sempre lo stesso meccanico mi ha detto che se non era il sensore si tratta della pompa c o una cosa del genere. Spero possiate aiutarmi GRAZIE
     

Condividi questa Pagina