Rumore climatizzatore in abitacolo Fiat Tipo

Rumore climatizzatore in abitacolo Fiat Tipo - opinioni e discussioni sul Forum di Quattroruote

  1. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Ciao a tutti, vi scrivo per esporvi il problema alla mia nuova Fiat tipo 1.4 benzina sperando in qualche suggerimento.

    Appena accendo il climatizzatore (manuale), si sente nell'abitacolo un rumore forte, simile ad un fruscio o di un sibilo di un gas/liquido che scorre all'interno del cruscotto. Risulta fastidiosissimo e compare e scompare credo in relazione a quando il compressore attacca e stacca.

    Appena si spegne il climatizzatore il rumore scompare all'istante. È davvero intenso e fastidioso. Mai sentito un fenomeno del genere in altre auto. Non credo sia normale.

    L'auto, comperata nuova a chilometro zero a gennaio 2018 ha attualmente 3000 km circa e il problema si è manifestato sin da subito ma inizialmente non ci ho dato troppo peso credendo fosse una cosa normale alle prime accensioni di un clima nuovo. In questi giorni di caldo ho iniziato ad usarlo e col passare dei chilometri il problema non scompare.

    Segnalo però che comunque il clima fa regolarmente aria fredda quanto credo sia nella norma.
     
  2. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Ciao a tutti, ultimo aggiornamento di oggi. Sono stato in un autorizzato Fiat su indicazione del rivenditore. Fatto scarico, vuoto e ricarica gas. Tutto regolare, nessuna perdita (così almeno rileva il macchinario). Il sibilo però non è scomparso. Il meccanico ha sentito tutto e conferma che non è normale. Morale della favola, lunedì prossimo devo lasciargliela perché al momento non sa dove può essere il problema.

    Ha cmq confermato che dallo scarico iniziale del sistema, mancava del gas. Era caricato circa la metà del dovuto.

    Qualche suggerimento?
     
  3. A-80

    A-80

    Iscritto:
    1481578415
    Messaggi:
    9.056
    Piaciuto:
    1.928
    Compressorino difettoso?
     
  4. Bibi73

    Bibi73

    Iscritto:
    1461272665
    Messaggi:
    763
    Piaciuto:
    156
    Sei ingaranzia...qualsiasi cosa sia tanto te la devono riparare :)
     
    A AleU. piace questo elemento.
  5. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Non saprei; questo rumore/sibilo si sente solo all'interno dell'abitacolo. A cofano aperto, all'esterno non si nota. In più il clima in realtà raffresca. Se fosse il compressore difettoso raffrescherebbe lo stesso?

    Comunque spero tanto che Fiat risolva la cosa senza trovare scuse.
     
  6. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.338
    Piaciuto:
    3.033
    Probabile perdita da qualche guarnizione del circuito gas.
    Ci sono già passato con un'altra auto, il tracciante non serviva a nulla in quel caso, la perdita era piccolissima.
    Il rumore forse è causato dalla valvola che regola la pressione del gas refrigerante, che potrebbe essere anche la causa del problema.
     
    A AleU. piace questo elemento.
  7. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Potrebbe essere una riparazione complicata da effettuare secondo te?
    Il meccanico ieri brancolava nel buio... Ok, ha bisogno di più tempo per fare i suoi controlli ma non ha minimamente citato questa valvola che dici tu come prima ipotesi. Speriamo bene...
     
  8. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.338
    Piaciuto:
    3.033
    Non voglio farti perdere le speranze, potrebbe essere una sciocchezza come un difetto difficilissimo da trovare.
    Nel mio caso (che potrebbe non essere identico al tuo!!!) impiegai 3 anni e 3 officine per risolvere. Le prime due ricaricavano solo il gas, senza controlli.
    La terza ha sostituito quasi tutte le tubazioni del gas prima di risolvere.
    Ma sono andati per tentativi, poichè il tracciante non fuorisciva in un punto visibile e soprattutto il foro era davvero piccolo (impiegava almeno 3-4 mesi a scaricarsi)
     
  9. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Mamma mia...sono molto preoccupato in effetti... Quindi secondo te il sibilo è generato da una perdita in qualche punto? Perché allora non è costante ma (a clima acceso) compare e scompare ciclicamente e più o meno durevolmente? Dovrebbe essere sempre udibile o sbaglio?
    Nel caso fosse la valvola che regola la pressione del gas è di difficile sostituzione?

    Io, non essendo un tecnico in materia ovviamente avanzo ipotesi. Scusate se per tale mancanza possa scrivere qualche sciocchezza
     
  10. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Dimenticavo di chiedere: il macchinario al quale attaccano l'auto per ricaricare il clima mi pare avesse anche fatto un esame di eventuali perdite (almeno così leggevo dal display). Alla fine il dato era zero. Non sarebbe bastato ciò per escludere perdite?
     
  11. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Ultimo aggiornamento; oggi, 23 gradi esterni. Accendo il clima e fa aria fresca, non gelida da polo nord rispetto al furgone del lavoro per esempio. Tempo 15 km per arrivare a casa e l'abitacolo non era ancora raffrescato. Oltretutto il fastidiosissimo rumore persiste e si fa più insistente.
    Ripeto, il furgone fa il polo nord in confronto...
    Non so più che pensare...
     
  12. A-80

    A-80

    Iscritto:
    1481578415
    Messaggi:
    9.056
    Piaciuto:
    1.928

    Allora perde gas. Suggerisci di verificare quella valvola che diceva super5,non sia mai che... ;)
     
    A AleU. piace questo elemento.
  13. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.338
    Piaciuto:
    3.033
    No, se la perdita generasse un sibilo l'impianto si vuoterebbe in un attimo ed il compressore non si attiverebbe, perchè tarto per non attivarsi se non rileva la presenza del fluido nel circuito.
    Alla perdita ci sono arrivato per deduzione, è inverosimile che l'auto esca dalla fabbrica con metà del fluido refrigerante, come hai scritto che è stato rilevato.

    Il sibilo in genere arriva dalla valvola regolatrice di pressione, non so dirti però come la chiamino in Fiat.

    Da qualche parte, però, una minima perdita ci potrebbe essere, se ancora non funziona.
     
  14. AleU.

    AleU.

    Iscritto:
    1523546234
    Messaggi:
    11
    Piaciuto:
    0
    Quindi potrebbe esserci una perdita proprio da questa valvola che dite (ecco perché c era meno gas e perché non fa molto freddo il clima) ed in più proprio perché c'è la perdita li si genera pure il rumore?
    Mi domando perché non sia costante questo rumore però.
    Escludete quindi il compressore?

    Grazie mille per le risposte
     
  15. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.338
    Piaciuto:
    3.033
    Io non escluderei nulla.
    Faccio solo ipotesi, da verificare, basandomi sui tuoi racconti.
    Non raffredda l'abitacolo a sufficienza -> probabile carenza di fluido refrigerante e impianto AC che funzionerà sempre meno sino a bloccarsi per completo vuotamento del circuito. (potrebbero volerci anche 2-3 mesi in certi casi, come quello che è accaduto a me).
    Rumore, non necessariamente collegato all'eventuale perdita, ma dovuto al passaggio del gas in qualche riduttore di pressione o ostruzione.

    Però le risposte al problema dovrà trovarle l'officina che ci mette mano, noi possiamo solo avanzare ipotesi e raccontare le nostre disavventure simili passate.
     

Condividi questa Pagina