PEUGEOT 208 1.4 VTi 95 CV 5p. GPL Active

PEUGEOT 208 1.4 VTi 95 CV 5p. GPL Active - opinioni e discussioni sul Forum di Quattroruote

Tags:
  1. ssimona.simonetti@gmail.com

    ssimona.simonetti@gmail.com

    Iscritto:
    1541170733
    Messaggi:
    2
    Piaciuto:
    0
    Auto comprata il 30 aprile 2015. Da quel giorno ogni 2/3 mesi devo fare il pieno di olio. Vi scrivo gli ultimi rifornimenti per rendervi conto se sia normale o meno.
    24/04/2017 1 litro
    23/06/2017 1 litro
    9/11/2017 filtro gpl, filtro olio e 4 litri di olio nuovo messo
    02/02/2018 1,5 litro olio
    11/04/2018 1 litro olio
    13/07/2018 1 litro olio
    17/09/2018 filtro olio e 1 litro olio nuovo messo

    Durante la garanzia dalla Peugeot mi è stato detto che il consumo era normale per colpa del motore che spinge. Ma può essere normale che l'olio sparisce così in fretta?? Oltre ad essere un costo elevato dove va a finire? Qualcuno ha il mio stesso problema?
     
  2. alt

    alt

    Iscritto:
    1363702981
    Messaggi:
    576
    Piaciuto:
    27
    È un difetto di progettazione del 1.4 e 1.6 prince, motore prodotto in join venture con bmw cche lo montò sulla Mini.
    Psa per pararsi il culo ha scritto sui libretti di uso e manutenzione che è "normale" un consumo fino a mezzo litro ogni mille km! :emoji_grin:
    Manco un'Alfa Romeo anni 70!!!!
    Comunque, chi 1 litro ogni 2000 km, chi ogni 5000...fanno tutti quella fine, senza che peraltro il propulsore abbia altri problemi.
    Semmai bisogna vedere quanto possa durare il catalizzatore con il motore che va a miscela...
     
    A ssimona.simonetti@gmail.com e baffosax piace questo messaggio.
  3. ssimona.simonetti@gmail.com

    ssimona.simonetti@gmail.com

    Iscritto:
    1541170733
    Messaggi:
    2
    Piaciuto:
    0
    Considera che dal 30 aprile 2015 ho fatto 42000 km, nemmeno tanti...e questo è il consumo. Non c'è modo di farsi risarcire per questo danno?
     
  4. alt

    alt

    Iscritto:
    1363702981
    Messaggi:
    576
    Piaciuto:
    27
    Il problema è noto in psa (e in bmw) dal 2010-2011 almeno: bmw non li ha più montati mentre psa ha insisto anche dopo l'uscita dei 3 cilindri 1.2 che lo hanno sostituito (se non erro 2014).
    Ci vorrebbe una class action o qualcosa del genere, magari puntando sul fattore inquinamento visto che tutto quell'olio per forza andrà da qualche parte...sicuramente avvelenando il catalizzatore.
     

Condividi questa Pagina