Opel insignia motore si scuote

Opel insignia motore si scuote - opinioni e discussioni sul Forum di Quattroruote

  1. alberthancu@gmail.com

    alberthancu@gmail.com

    Iscritto:
    1546181782
    Messaggi:
    2
    Piaciuto:
    0
    Salve , possiedo un Opel Insignia 2,0 diesel da 130 cv 160,000 km con cinghia distribuzione originale , da qualche settimana il motore oppure il cambio (non capisco esattamente da dove proviene) trema come se qualcosa si scuote in 3a marcia quando do gas (solo in 3a ) , man mano che do gas trema di più e quando cambio in 4a sembra tutto normale . Premetto che da quando ha iniziato a fare freddo a motore freddo appena accesso si accende un messaggio con scritto "PRESSIONE OLIO BASSA SPEGNERE IL MOTORE" per qualche secondo poi scompare , e si sente sempre una pompa in funzione solo a motore freddo . Il livello dell'olio e' buono e sembra anche pulito , può essere la pompa dell'olio che da tutti questi problemi?
    Non so se sono stato abbastanza chiata ma vi ringrazio in anticipo per le vostre risposte.
     
  2. CruzerMan

    CruzerMan

    Iscritto:
    1385502679
    Messaggi:
    517
    Piaciuto:
    73
    Il 2.0 della Insignia ha il difetto progettuale sulla guarnizione della succhiarola della pompa dell'olio, dall'errore tra virgolette che menzioni direi che sei su quella strada e ti consiglio di farti smontare quanto prima la coppa dell'olio e di farti sistemare la pompa, se ne sono fusi svariati di quei motori e anche a kilometraggi inferiori. Senti un meccanico autorizzato Opel per scrupolo ma vedrai che mi sbaglio di poco.
     
  3. drusus

    drusus

    Iscritto:
    1475839379
    Messaggi:
    1.143
    Piaciuto:
    260
    Confermo che l'allarme a freddo è dovuto alla succhiarola,, comune a tutti i jtdm da cui deriva, costo del pezzo circa 13 euro ma bisogna smontare la coppa dell'olio..
    Per il tremolio in accelerazione, controllerei anche che non ci siano soffietti strappati sui giunti omocinetici dei semiassi
     
  4. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    io comincerei anche a pensare alla cinghia distribuzione, che non diventi distruzione, dopo il problema della succhieruola!!
     
  5. alberthancu@gmail.com

    alberthancu@gmail.com

    Iscritto:
    1546181782
    Messaggi:
    2
    Piaciuto:
    0
    Aggiornamento: questo scuotimento è dovuto al cuscinetto ruota .
    Adesso però è apparso un altro problema quando accendo il motore freddo questo strattona solo quando accendo è quando do gas srsemp a motore freddo a circa 2500 giri si sente un rumore di sfregamento metallico proveniente dal motore .
    P.s questa macchina mi sta facendo impazzire
     
  6. drusus

    drusus

    Iscritto:
    1475839379
    Messaggi:
    1.143
    Piaciuto:
    260
    Che un cuscinetto ruota faccia tremare in accelerazione non l'avevo ancora mai sentita, sicuro che non sia il millerighe di un semiasse?
     

Condividi questa Pagina