Servizi
How to
Fleet&Business
FORUM
seguici con
LISTINO
seguici con
USATO
seguici con
How to
seguici con
Fleet&Business
seguici con

Lampadine a led stop/posizione posteriori (spia errore)

Lampadine a led stop/posizione posteriori (spia errore) - opinioni e discussioni sul Forum di Quattroruote

  1. anto1966

    anto1966

    Iscritto:
    1691928322
    Messaggi:
    3
    Piaciuto:
    0
    Salve ragazzi, chiedo lumi a chi ne capisce più di me.
    Abarth 595 competizione 2020 full led, ma ho un problema con la, spia errore sul cruscotto STOP/POSIZIONE POSTERIORE, ho montato per eliminare la spia 2 resistenze da 25 watt ma non è cambiato nulla...essendo delle P21w è corretto montare 1 resistenza da 21 w e 1 da 5?? (stop) pensate possa risolvere così? Grazie.
     
  2. pilota54

    pilota54 Moderatore Membro dello Staff

    Iscritto:
    1238716864
    Messaggi:
    58.912
    Piaciuto:
    16.434
    Salve. Io ho una 595 e di solito la spia si accende quando si mette una lampadina non originale. Non saprei rispondere sul resto.
     
  3. anto1966

    anto1966

    Iscritto:
    1691928322
    Messaggi:
    3
    Piaciuto:
    0
    Ciao, si infatti è a LED NON originale....anche con le resistenze da 21/5 watt la situazione non cambia...bisogna provare varie resistenze di valore diverso....grazie comunque.
     
  4. pi_greco

    pi_greco Moderatore Membro dello Staff

    Iscritto:
    1238603115
    Messaggi:
    49.274
    Piaciuto:
    7.600
    Direi che i LED non sono omologati per quell'uno, anche perché avrebbero in parallelo la resistenza. Inoltre non vedo il razionale a montare lampadine al silicio invece del filamento in tungsteno, quando, poi, si deve compensare con maggior consumo sulla resistenza. Ma, sopratutto, non è consentito dal CdS. Meglio ripristinare le originali.
     
    A FAUST50 piace questo elemento.

Condividi questa Pagina