Difetto Portabagaglio Megane

Difetto Portabagaglio Megane - opinioni e discussioni sul Forum di Quattroruote

  1. Eldinero

    Eldinero

    Iscritto:
    1238578149
    Messaggi:
    5.753
    Piaciuto:
    20
    Buon pomeriggio a tutti,

    saluto i nuovi e i vecchi utenti ( per chi si ricorda di me ).

    La mia attuale megane 1.9 dci 130 cv Grandtour al compimento del decimo anno, mi ha regalato un difetto curioso.

    Ogni accensione che viene effettuato con l'inserimento della scheda nello slot apposito, dopo 5 secondi si apre il portabagaglio. Se invece le accensioni le faccio con la scheda già inserita nelllo slot, questo non avviene.
    Inoltre il tergicristallo posteriore non funziona più, nei primi giorni del difetto si muoveva da sinistra a destra per poi ritornare nella sua posizione originale, ora invece è a ore 12.
     
  2. GiOrGiOoOoO

    GiOrGiOoOoO

    Iscritto:
    1238527269
    Messaggi:
    1.197
    Piaciuto:
    24
    mi sembrerebbe saggio controllare il fascio di cavi che passa sotto il portellone, nella zona cerniere. A molti è successo di trovarli tranciati
     
  3. Eldinero

    Eldinero

    Iscritto:
    1238578149
    Messaggi:
    5.753
    Piaciuto:
    20
    Ciao Giorgio,

    dove devo verificare questi cavi che non ho capito esattamente dove si trovano?

    Grazie
     
  4. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.667
    Piaciuto:
    47
    Confermo. Cavi tranciati all'interno del tubone di gomma che collega portellone ad auto.
     
  5. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.667
    Piaciuto:
    47
    Questo. Smontalo e vedrai che ci sono cavi tranciati.
     

    Files Allegati:

  6. Eldinero

    Eldinero

    Iscritto:
    1238578149
    Messaggi:
    5.753
    Piaciuto:
    20
    Ok verifico. Nel caso fossero tranciati che devo fare?

    La cosa strana è che il portellone si apre ad ogni avvio della macchina, lo chiudo e poi non si pre più.
    Poi il tergicristallo posteriore si muove a scatti in continuazione da sinistra a destra e viceversa.
     
  7. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.667
    Piaciuto:
    47
    Non è strano. Sicuramente c'è un cavo spelato (solitamente la massa) che tocca sulla scocca ed eccita il relativo relais. Se sono tranciati (e lo sono al 100%) devi ripristinarli, quindi armati di saldatore stagno, cavi nuovi e termorestringente. In alternativa portala dal meccanico/elettrauto.
     
  8. Eldinero

    Eldinero

    Iscritto:
    1238578149
    Messaggi:
    5.753
    Piaciuto:
    20
    Ok grazie Paolo
     
  9. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.667
    Piaciuto:
    47
  10. Eldinero

    Eldinero

    Iscritto:
    1238578149
    Messaggi:
    5.753
    Piaciuto:
    20
    Allora ho controllati i cavi del portellone e non sono tranciati.
    Se tocco il cavo di sinistra si muove anche il tergicristallo.
     
  11. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.667
    Piaciuto:
    47
    Sono spellati solamente, allora. Prendi pazienza e procedi a ritroso, e cerca il mancato isolamento.
     
  12. Eldinero

    Eldinero

    Iscritto:
    1238578149
    Messaggi:
    5.753
    Piaciuto:
    20
    Paolo i cavi sono piccoli, non riesco a vedere dove sono spellati.
     
  13. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.667
    Piaciuto:
    47
    Allora vai di elettrauto
     

Condividi questa Pagina