Consumo Olio 1.4 TSI DSG 180 cv

Consumo Olio 1.4 TSI DSG 180 cv - opinioni e discussioni sul Forum di Quattroruote

  1. Punto Sport

    Punto Sport

    Iscritto:
    1298933095
    Messaggi:
    7
    Piaciuto:
    0
    Buongiorno sono possessore di una ibiza Bocanegra con motore 1.4 TSI 180 cv e cambio DSG. Premetto che la macchina va benissimo e il motore spinge davvero forte. Detto questo, appena finito il rodaggio a 1.800 km circa si accende la spia dell'olio motore, la porto in concessionaria e dicono che è normale un consumo esagerato di olio nei primi km. Viene effettuato il rabbocco e tutto ok. A 4.400 km mi si accende ancora, la porto nuovamente in concessionaria, effettuano il solito rabbocco, e dicono che nei primi 5.000 km è normale. A 6.400 è successa la stessa cosa, e sono ritornato nuovamente in concessionaria, il quale mi dice che il 1.4 TSI ha problemi di consumo a causa di una partita difettosa di fasce dei pistoni. Viene smontato il motore e sostituiti in blocco i 4 pistoni. Esco dalla concessionaria e mi dicono testuali parole: "Tutto a posto, ci si vede al tagliando a 30.000km"

    Magari!

    A 8.700 ancora spia dell'olio.......effettuano un rabbocco oltre metà dell'astina e fine dei giochi.

    Oggi a 11.500 km misuro l'olio ed è quasi in riserva! E meno male che doveva essere tutto risolto!

    Adesso voglio sapere se qualcuno ha avuto gli stessi problemi miei, se ha effettuato già interventi in manutenzione, a quali kilometri e se è stato risolto il problema.

    Per il resto, non c'è nulla da rimproverare.....è una macchina fantastica!

    Grazie per la collaborazione.

    Saluti.
     
  2. alberto3560

    alberto3560

    Iscritto:
    1271772524
    Messaggi:
    330
    Piaciuto:
    0
    i consumi più elevati sono risaputi in motori così potenti e dipende dallo stile di guida...una volta finito il rodaggio o dopo il primo tagliando le cose si assestano , se poi esiste il problema che hai citato, il consumo è maggiore e loro lo sanno...
     
  3. cold_eyes_86

    cold_eyes_86

    Iscritto:
    1325199100
    Messaggi:
    1
    Piaciuto:
    0
    Io possiedo un'ìbiza 1.4 TSI FR da 150cv.

    Dunque in 2700 km ho già rabboccato 1 litro e mezzo d'olio.
    Lo so non sono ai livelli dell'utente con la bocanegra!Però diamine...in Seat mi han detto che è tutto normale!
    Staremo a vedere dopo il primo tagliando che anticiperò clamorosamente!
     
  4. michelauditt

    michelauditt

    Iscritto:
    1326669698
    Messaggi:
    12
    Piaciuto:
    0
    Ciao a tutti! Sono possessore di un' Ibiza Cupra anch'io e ho notato un consumo d'olio piuttosto notevole, qualcosa come 3 litri in 12000 km... Leggendo su altri forum ho trovato che anche i possessori della Polo GTI hanno lo stesso problema e sembra sia un problema di progettazione del motore. A qualcuno hanno cambiato le fasce elastiche ma senza risolvere il problema... Certo che su motori così secondo me dovrebbe essere normale all'inizio, non dopo più di 12000km come nel mio caso... e io la macchina la utilizzo quasi sempre al minimo delle sue prestazioni. ps: anche a me hanno detto che è normale in Seat ma sinceramente a me non sembra poi così normale... :rolleyes:
     
  5. michelauditt

    michelauditt

    Iscritto:
    1326669698
    Messaggi:
    12
    Piaciuto:
    0
    Ciao a tutti! Sono possessore di un' Ibiza Cupra anch'io e ho notato un consumo d'olio piuttosto notevole, qualcosa come 3 litri in 12000 km... Leggendo su altri forum ho trovato che anche i possessori della Polo GTI hanno lo stesso problema e sembra sia un problema di progettazione del motore. A qualcuno hanno cambiato le fasce elastiche ma senza risolvere il problema... Certo che su motori così secondo me dovrebbe essere normale all'inizio, non dopo più di 12000km come nel mio caso... e io la macchina la utilizzo quasi sempre al minimo delle sue prestazioni. ps: anche a me hanno detto che è normale in Seat ma sinceramente a me non sembra poi così normale... :rolleyes:
     
  6. topomillo

    topomillo

    Iscritto:
    1238662921
    Messaggi:
    5.535
    Piaciuto:
    133
    le case diranno sempre cosi... ma è ovvio che non può considerarsi normale un consumo cosi elevato.

    :rolleyes:
     
  7. kanarino

    kanarino

    Iscritto:
    1238574818
    Messaggi:
    15.778
    Piaciuto:
    4
    Praticamente hai un motore che invece di andare a benzina va a miscela :? :? :?

    Quel consumo di olio non è normale.
     
  8. clemino

    clemino

    Iscritto:
    1326760904
    Messaggi:
    2
    Piaciuto:
    0
    Ciao a tutti! Anche io ho questo problema con la mia nuova Polo GTI 1.4 180 cv: va praticamente a miscela ed ogni 800/1000 km devo aggiungere un litro del costosissimo olio.
    Ho già contestato formalmente la cosa (sono un avvocato) alla VW ed alla mia concessionaria di Roma ma entrambe fanno le orecchie da mercante.
    Sicuramente mi muoverò giudizialmente per far sistemare in via definitiva il problema (ed altri subito emersi), oltre che per farmi risarcire il danno (anche in termini di soldi spesi per l'olio acquistato). Fatemi sapere se avete simili problematiche! Ciao
     
  9. michelauditt

    michelauditt

    Iscritto:
    1326669698
    Messaggi:
    12
    Piaciuto:
    0
    Ciao!! Quali altri problemi ti sono subito emersi? così, x curiosità... PS: facci sapere come andrà a finire... grazie. :)
     
  10. michelauditt

    michelauditt

    Iscritto:
    1326669698
    Messaggi:
    12
    Piaciuto:
    0
    A proposito di consumo d'olio... Per caso qualcuno sa se questi motori hanno una durata scarsa a causa di questi problemi?? Grazie a tutti ;) :rolleyes:
     
  11. pippobj

    pippobj

    Iscritto:
    1290091113
    Messaggi:
    11
    Piaciuto:
    0
    buona sera a tutti
    sono felice possessore di una Fabia RS 2010 1.4tsi 180cv

    la macchina ha sempre funzionato ottimamente. si è accesa la spia dei gas di scarico una sola volta circa 2-3mesi dall'acquisto. era gennaio e faceva molto freddo.

    la macchina ha sempre consumato circa 1lt di olio ogni 3000km.
    questo fino a quota 17000km (fine estate 2011)
    a quota 18000km si accende la spia olio, controllo il livello ed effettivamente il livello era molto basso.
    contatto la concessionaria skoda e mi fanno fare alcuni test:
    Rabboccano l'olio e mi chiedono di tornare dopo 1000km
    Torno in concessionaria e verificano tramite l'asticella che l'auto consuma olio.
    Mi fanno ripetere il test ancora due volta. alla terza volta rabboccano nuovamente, pesano l'olio motore e mi fanno percorrere altri 1000km

    torno dopo 1000km. svuotano il motore dall'olio e ripesano.
    Mi informano che il consumo d'olio è anomalo e oltre il consumo massimo dichiarato dalla casa libretto (0.5kg per 1000km)

    quindi mi viene programmato un intervento per ispezionare il motore e trovare il trafilamento d'olio

    porto la macchina il 18gen dicendomi che ci vorrebbe una settimana.
    Il 23gen, dopo numerose telefonate, mi informano che il trafilamento è dovuto dalle fasce elastiche (forse del 4° pistone).
    Logicamente il ricambio in casa non era presente ed è stato ordinato al centro ricambi a Verona. Il ricambio è giunto il 24gen. Ad oggi non so più nulla e logicamente non mi è stata data neanche un'auto sostitutiva.. Quindi dal 18gen sono senza auto.

    Vi farò sapere se il problema persiste ancora dopo questo intervento.
     
  12. puntorulez

    puntorulez

    Iscritto:
    1248652979
    Messaggi:
    56
    Piaciuto:
    0
    ma anche sul 150 cv della FR o solo il più potente ?
     
  13. pippobj

    pippobj

    Iscritto:
    1290091113
    Messaggi:
    11
    Piaciuto:
    0
    si
    anche la versione 150cv
     
  14. michelauditt

    michelauditt

    Iscritto:
    1326669698
    Messaggi:
    12
    Piaciuto:
    0
    Ciao! Non voglio portarti sfortuna ma leggendo qua e la ho trovato cose sconcertanti su qst motori... Io e te abbiamo lo stesso tipo solo montato su auto diverse.. Ad alcuni possessori di Polo GTI hanno cambiato tutto il blocco motore senza risultati, chi tutti e 4 i pistoni ecc.............. :rolleyes: :rolleyes: :rolleyes: Non la considero una gran cosa per un motore che praticamente è nuovo e che con quello che paghi dovrebbe girare come un orologio...
     
  15. pippobj

    pippobj

    Iscritto:
    1290091113
    Messaggi:
    11
    Piaciuto:
    0
    [​IMG]

    [​IMG]

    sembra che abbiano usato le fasce elastice con codice:

    03C 198 151 M

    ma perchè 12??? e non 8??
    il pistone non ha 2 fasce elastiche??
     

Condividi questa Pagina