Consumo eccessivo olio

Consumo eccessivo olio - opinioni e discussioni sul Forum di Quattroruote

  1. Ypsinon70.

    Ypsinon70.

    Iscritto:
    1520775821
    Messaggi:
    2
    Piaciuto:
    0
    Salve a tutti, ho acquistato una lancia y gold da 1 anno, dopo pochi mesi ho installato l’impianto gpl perché i consumi erano eccessivi, ma mi sono accorto che consuma olio... qualcuno mi saprebbe dire se è normale grazie.
     
  2. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    1.021
    Piaciuto:
    186
    Scusa ma è normale cosa ? Quanto olio consuma ogni 1000 Km ?che motore è immagino il Fire 1200 ?che tipo di olio usi?
     
  3. Madmazz

    Madmazz

    Iscritto:
    1490879670
    Messaggi:
    514
    Piaciuto:
    86
    L'hai presa usata o nuova?
     
  4. Ypsinon70.

    Ypsinon70.

    Iscritto:
    1520775821
    Messaggi:
    2
    Piaciuto:
    0
    E’ una 1200 a benzina L’ho presa seminuova aveva 15000km e ho fatto il tagliando, ma dopo circa 5000km ho dovuto rabboccare 1lt d’olio 10/40
     
  5. Madmazz

    Madmazz

    Iscritto:
    1490879670
    Messaggi:
    514
    Piaciuto:
    86
    Il problema è tutto qua, chi l'ha avuta prima di te chissà come l'avrà usata e soprattutto: erano reali i km quando l'hai acquistata? Chissà...
    Dal problema di cui parli non credo proprio.
     
  6. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.500
    Piaciuto:
    170
    dovresti anche darci qualche spiegazione di come guidi tu: tiri su di giri? fai strade di montagna a manetta? A volte una macchina che consuma olio in mano a un'altra persona ne consuma meno!!
     
  7. msab

    msab

    Iscritto:
    1247241040
    Messaggi:
    201
    Piaciuto:
    8
    Tanto per cominciare,dovresti essere sicuro che dopo il tagliando l'olio fosse al massimo.
     
  8. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.500
    Piaciuto:
    170
    esatto!!!!!
     
  9. Hope98

    Hope98

    Iscritto:
    1512644017
    Messaggi:
    100
    Piaciuto:
    4
    Controlla pure se intorno al motore c'è dell'olio e se sotto al motore la mattina trovi sempre qualche goccia di olio.
    La mia y del 1998 con ben 20 anni, aveva questo consumo eccessivo ma alla fine era solo la guarnizione delle punterie consumata, l'ho sostituita con una modificata più robusta al costo di 30 euro ed ora non perde più olio ed il livello è sempre uguale.
     
  10. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.500
    Piaciuto:
    170
    inutile, è passato più di un mese e mezzo e non si sono più fatti vivi...
     
  11. zinzanbr

    zinzanbr

    Iscritto:
    1414001156
    Messaggi:
    6.424
    Piaciuto:
    1.019
    Posso chiederti quanto è stato il costo della manodopera?
     
  12. Hope98

    Hope98

    Iscritto:
    1512644017
    Messaggi:
    100
    Piaciuto:
    4
    Te l'ho detto, 30 euro..
    10-15 euro la guarnizione e 15 di manodopera. L'avrei potuto fare anche io il lavoro ma non possiedo la chiave a cricchetto con le bussole.
     
  13. zinzanbr

    zinzanbr

    Iscritto:
    1414001156
    Messaggi:
    6.424
    Piaciuto:
    1.019
    Ah non avevo capito che era il costo totale,buon a sapersi.
    Ti ringrazio.
     
    A Hope98 piace questo elemento.

Condividi questa Pagina