Climatizzatore perde potenza... domanda forse da imbranata

Climatizzatore perde potenza... domanda forse da imbranata - opinioni e discussioni sul Forum di Quattroruote

  1. _mara_

    _mara_

    Iscritto:
    1558702628
    Messaggi:
    3
    Piaciuto:
    0
    Ciao a tutti,
    il primo intervento e spero di non essere fuori argomento: vi considero i miei meccanici di fiducia... prima di andare in officina chiedo a voi perché mi vergognerei a fare una domanda magari banale.
    Dacia Sandero del 2016: ogni anno faccio fare cambio olio e filtri.

    Domanda sul climatizzatore: in estate lo utilizzo quasi ogni giorno per spostamenti abbastanza brevi (30/40 min) e rinfresca subito l’abitacolo mantenendo temperatura costante senza problemi. Quando faccio un viaggio magari in autostrada ho notato che dopo un paio di ore comincia a raffreddare meno… perde un po’ la sua potenza. Aumento allora la velocità della ventola e regolo la temperatura ulteriormente sul freddo e va bene. Dopo un po' inizia di nuovo a ‘perdere colpi’. Alla fine, raggiunti tutti i settaggi al massimo, devo spegnerlo e continuo il viaggio senza. Trascorsa circa mezzora lo riaccendo: a quel punto ricomincio tutto da capo :emoji_pensive: Va bene per 1h e poi sempre meno efficace, quindi aumento velocità ventola etc..

    E’ normale un comportamento del genere oppure un climatizzatore dovrebbe funzionare sempre senza ‘perdere colpi’ anche per 2-3 ore di fila?

    Grazie a tutti.
    Mara
     
  2. renatom

    renatom Moderatore Membro dello Staff

    Iscritto:
    1238759812
    Messaggi:
    11.690
    Piaciuto:
    987
    Potrebbe essere che, per qualche motivo, l'evaporatore si impacca di ghiaccio e quindi l'impianto perde progressivamente efficienza .
    Quando ti fermi il ghiaccio si scioglie e l'impianto ricomincia a funzionare.
    Potrebbe essere il sensore antighiaccio sull'evaporatore o anche altro.
     
  3. SUBmARine U-14

    SUBmARine U-14

    Iscritto:
    1419441871
    Messaggi:
    4.427
    Piaciuto:
    900
    Fai viaggi di 6h?
     
  4. _mara_

    _mara_

    Iscritto:
    1558702628
    Messaggi:
    3
    Piaciuto:
    0
    Per fortuna no!
    Un paio di volte all'anno mi capita di fare viaggi superiori alle 2-3 ore dove riscontro sempre questo problema.
    Per il resto spostamenti brevi.

    Grazie
    Mara
     
  5. CesaV40

    CesaV40

    Iscritto:
    1242642922
    Messaggi:
    1.769
    Piaciuto:
    142
    Non dovrebbe farlo...il condensatore davanti al radiatore è bello pulito?
     
  6. _mara_

    _mara_

    Iscritto:
    1558702628
    Messaggi:
    3
    Piaciuto:
    0
    ehm... non so neanche cosa sia! :emoji_astonished:

    Allora mi sa che dovrò proprio farla controllare in officina.

    Mara
     
  7. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.550
    Piaciuto:
    405
    Tieni comunque presente che entro certi limiti potrebbe essere normale, dato che quando parti la macchina è fredda, man mano che viaggi tutto si scalda: il condensatore perchè prende l'aria calda del radiatore, l'interno auto prende il calore del sole e la parte inferiore verso il motore è investita dall'aria calda che è passata dal radiatore poi sul motore e alla fine investe appunto la parte inferiore ed è tutto calore che viene all'interno, quindi il povero clima fa quel che può... comunque un controllo al condensatore che sia pulito e magari alla carica di gas non farebbe male!!
     
    A CesaV40 piace questo elemento.
  8. CesaV40

    CesaV40

    Iscritto:
    1242642922
    Messaggi:
    1.769
    Piaciuto:
    142
    È un piccolo radiatore davanti al radiatore vero e proprio... potresti provare a pulirlo con una lancia ad alta pressione, senza starci troppo vicino per non danneggiarlo. Stai ad un metro/metro e mezzo.
     
  9. Ax-80

    Ax-80

    Iscritto:
    1538084777
    Messaggi:
    5.950
    Piaciuto:
    1.259
    Non è che semplicemente è sottodimensionato? Sempre nel rispetto di cose e persone se una dacia costa poco da qualche parte ci deve essere un risparmio
     
    A CesaV40 piace questo elemento.
  10. sd74Roma

    sd74Roma

    Iscritto:
    1446113932
    Messaggi:
    258
    Piaciuto:
    79
    Facendo una ricerca in internet risulta che anche alcuni esemplari della Duster siano affetti dallo stesso problema....unica soluzione rivolgersi all'assistenza in quanto a molti hanno cambiato la plancetta dei comandi in garanzia.
     
  11. CesaV40

    CesaV40

    Iscritto:
    1242642922
    Messaggi:
    1.769
    Piaciuto:
    142
    Curiosità: cosa si intende per plancetta?
     
  12. sd74Roma

    sd74Roma

    Iscritto:
    1446113932
    Messaggi:
    258
    Piaciuto:
    79
    Credo si riferissero alle manopole di comando del clima.....dove probabilmente ci sara' anche un qualche sensore
     
  13. CesaV40

    CesaV40

    Iscritto:
    1242642922
    Messaggi:
    1.769
    Piaciuto:
    142
    Capisco...
     
  14. ilSagittario

    ilSagittario

    Iscritto:
    1238697510
    Messaggi:
    4.254
    Piaciuto:
    260
    Non penso, presumo che siano i medesimi componenti che hanno già in casa (Renault) e montati su altri modelli. Forse costa di più farne/acquistarne degli specifici.
    Il risparmio, in primis, è il costo della manodopera.
     
  15. Ax-80

    Ax-80

    Iscritto:
    1538084777
    Messaggi:
    5.950
    Piaciuto:
    1.259

    Può darsi però tempo fa ho.notato alcune.cose tra tipo e renegade ( imbottitura sedili base per Fiat , ".memory".per jeep e assenza di variatore di fase sul 1.4 95 cv )che mi mettono la pulce circa qualche risparmio anche sui componenti. Per esempio c'è stato un periodo in.cui i 1.5 dci dacia non avevano lo stesso valore di Potenza e coppia dei renault coevi. Magari era un 1.5 precedente..potrebbe essere altrettanto con un clima?o altro? Chiedo
     
    A CesaV40 piace questo elemento.

Condividi questa Pagina