C3 2004 benzina vorrei perfavore il vostro parere.

C3 2004 benzina vorrei perfavore il vostro parere. - opinioni e discussioni sul Forum di Quattroruote

  1. Arisa90@hotmail.it

    Arisa90@hotmail.it

    Iscritto:
    1537796352
    Messaggi:
    6
    Piaciuto:
    0
    C3 2004 benzina nn parte giro la chiave e si aziona da soli luci e tergicristalli . Premesso che ho questa macchina da molto tempo a sempre creato questo problema ma molto raramente (circa ogni 6 mesi ) io staccavo la batteria e il giorno dopo ritornaVa come se nn e successo nulla adesso stesso problema ma niente da fare nn parte più e luci e tergicristalli si aziona non da soli .mille Grazie in anticipo!
     
  2. alt

    alt

    Iscritto:
    1363702981
    Messaggi:
    536
    Piaciuto:
    20
    Metti l'acqua di Lourdes nella vaschetta di espansione e chiama un esorcista.
    Scherzi a parte, la strana anarchia degli apparati elettrici (luci e tergicristalli) mi fa pensare al contatto di massa.
     
    A Arisa90@hotmail.it piace questo elemento.
  3. Arisa90@hotmail.it

    Arisa90@hotmail.it

    Iscritto:
    1537796352
    Messaggi:
    6
    Piaciuto:
    0
    :emoji_grinning: proverò con l'acqua di Lourdes perché per adesso le mie tasche piangono!Grazie per il consiglio !
     
  4. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.644
    Piaciuto:
    190
    anch'io nell'altro tread che è stato chiuso ho pensato a un contatto incerto, magari ossidato... il problema è trovarlo!! Se l'acqua di Lurd facesse il miracolo, diccelo, che ne vado a prendere una damigiana!!!
     
    A Arisa90@hotmail.it piace questo elemento.
  5. Arisa90@hotmail.it

    Arisa90@hotmail.it

    Iscritto:
    1537796352
    Messaggi:
    6
    Piaciuto:
    0
    Ciao scusami ma se io provo con uno spray elettrico così spruzzato a casa in tutti i fili peggioro la situazione ? Grazie in anticipo
     
  6. Arisa90@hotmail.it

    Arisa90@hotmail.it

    Iscritto:
    1537796352
    Messaggi:
    6
    Piaciuto:
    0
    Perche nella mia auto manca il coperchio della batteria e accanto ci sono molti fili elettrici senza copertura . PenSo che forse il problema vienga da li perché quando succedeva molto raramente era perché pioveva in modo esagerato . Staccavo la batteria e dopo ripartita adesso è morta !
     
  7. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.644
    Piaciuto:
    190
    prova a dare una spruzzata, ma se dovesse funzionare c'entra di nuovo Lourdes... per contatto di massa s'intende un filo che tramite un terminale metallico (capocorda) si collega alla struttura metallica che costituisce l'ossatura della macchina, dove si va a collegare anche il polo negativo della batteria. Quindi è un ritorno alla batteria, se il contatto non fosse buono può succedere quello che ti sta succedendo e calcola che sparsi in tutta la macchina ce ne sono decine!! Il difficile è localizzare quello che da il problema, sempre che non sia altro!!
     
  8. Arisa90@hotmail.it

    Arisa90@hotmail.it

    Iscritto:
    1537796352
    Messaggi:
    6
    Piaciuto:
    0
    Ok grazie mille !
     

Condividi questa Pagina