Anomalia batteria XSARA PICASSO

Anomalia batteria XSARA PICASSO - opinioni e discussioni sul Forum di Quattroruote

  1. Metamorpho@outlook.it

    Metamorpho@outlook.it

    Iscritto:
    1533573733
    Messaggi:
    2
    Piaciuto:
    0
    salve ho una Xsara Picasso 1.6 HDI 70KW del 2007. La mattina entro in macchina, faccio per accendere e non si nulla neanche il quadro... li per li ho pensato che avevo lasciato luci o radio acceso ma erano spenti quando ero uscito dalla macchina il giorno prima. Uso i cavi per dare l'accensione, sto in giro 1 oretta, spengo... e bam non si accende più.. uso di nuovo i cavi, faccio 45 km spengo, e non si accende... sul display del cruscotto mi uscivano diversi messaggi come quello dell'ABS, errore antifurto e airbag... Ora... come diamine si è scaricata la batteria durante la notte.. perchè non accumulava corrente? e perchè mi uscivano gli quegli errori? sentivo i relè scattare. o devo lasciarla accesa più tempo?
    inoltre quando accendevo il quadro partivano i tergicristalli... sto impazzendo
     
    Ultima modifica: 6 Agosto 2018
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.635
    Piaciuto:
    187
    alternatore andato...
     
  3. renatom

    renatom Moderatore Membro dello Staff

    Iscritto:
    1238759812
    Messaggi:
    10.452
    Piaciuto:
    497
    La diagnosi più probabile è che sia semplicemente andata la batteria.
     
  4. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.635
    Piaciuto:
    187
    ah si, mi era sembrato di leggere che era nuova...
     
  5. Metamorpho@outlook.it

    Metamorpho@outlook.it

    Iscritto:
    1533573733
    Messaggi:
    2
    Piaciuto:
    0
    ho cambiato la batteria con una usata ma 'nuova' e si è risolto tutto. Però volevo chiedere una cosa... sulla vecchia batteria avevo 680a di spunto, questa che ho montato ne ha 600 eppure la macchina si avvia normalmente. Volevo sapere come si fa a vedere quanti a ci vogliono per avviare la mia auto o per lo meno dove posso vederlo perché sul libretto non c'è scritto
     
  6. excinghios

    excinghios

    Iscritto:
    1343735768
    Messaggi:
    50
    Piaciuto:
    2
    tra 600 e 680 ampere c'è una differenza del 12%, non farti grandi problemi va bene uguale. In genere con le correnti di spunto stanno larghi perché la batteria con l'andare del tempo decade in efficenza. La prestazione è anche influenzata della temperatura, col freddo rende meno ma dubito possa crearti problemi.
     
  7. renatom

    renatom Moderatore Membro dello Staff

    Iscritto:
    1238759812
    Messaggi:
    10.452
    Piaciuto:
    497
    Probabilmente durerà meno poiché, nel processo di decadimento delle prestazioni, arriverà prima a non farcela.
     
  8. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.635
    Piaciuto:
    187
    bisogna vedere che temperature ha di minima... fosse in un posto dove fa -20 forse farebbe la differenza!!
     
  9. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    1.083
    Piaciuto:
    198
    La corrente di spunto viene suggerita con un buon margine di scorta se consideriamo che dopo qualche anno scende vistosamente ,poi da quella dichiarata a quella reale c'è sempre molta differenza ,per saperlo bisogna misurarla con l'apposito amperometro adesso quelli moderni fanno tutto loro, a batteria carica almeno a 80%.
     
    Ultima modifica: 8 Agosto 2018

Condividi questa Pagina