Smart Si spegne in marcia (sul display lampeggiano gli indicatori)

Smart Si spegne in marcia (sul display lampeggiano gli indicatori) - opinioni e discussioni sul Forum di Quattroruote

  1. rafros83

    rafros83

    Iscritto:
    1429115580
    Messaggi:
    1
    Piaciuto:
    0
    Ciao a tutti,
    ho un problema con la mia smart fortwo 700 benzina del 2006, nonostante ho cambiato turbina e attuatore l'auto si spegne in marcia a qualsiasi velocità, una volta spenta si accendono tutte le spie sul quadro, lampeggiano gli indicatori della temperatura e della benzina e compare al centro una riga. Dopo circa 30 secondi spegnendo e riaccendendo il quadro, riparte come se non fosse successo niente. Collegandola al pc non indica nessun errore. Chi ha avuto un prb simile? Cosa potrebbe essere?

    Attached files /attachments/1939599=43915-Errore Smart.jpg
     
  2. benevento72@libero.it

    benevento72@libero.it

    Iscritto:
    1432471644
    Messaggi:
    1
    Piaciuto:
    0
    Salve io ho lo stesso identico problema con la sola differenza che la mia macchina ci mette 15-20minuti per riprendersi, confido molto in un auto...grazie !!!!!
     
  3. savio.cirella@gmail.com

    savio.cirella@gmail.com

    Iscritto:
    1515846501
    Messaggi:
    1
    Piaciuto:
    0
    salve ragazzi, o lo stesso problema di rafros83. sto andando letteralmente al manicomio perche non si riesce a venire a capo di questo problema.
    La mia smart mi si spegne mentre cammino.
    Avete risolto questo problema? e come?
     
  4. montimare1

    montimare1

    Iscritto:
    1520073523
    Messaggi:
    1
    Piaciuto:
    0
    Io pure stesso problema, non riescono a capire il problema, portata in officina tante volte senza risultato,
     
  5. quattroruote33

    quattroruote33

    Iscritto:
    1521553905
    Messaggi:
    58
    Piaciuto:
    3
    Ho letto qui solo adesso.. a me il meccanico mi ha detto (ma non so se riguarda anche il vostro caso) che devo portare la smart a fare un aggiornamento software in un centro assistenza smart.
    La mia pero' ha un problema diverso: si mette in N quando cambio le marce, e non entra ne' l'automatico nè la retromarcia...
    magari anche le vostre necessitano di aggiornamento.
     
  6. quattroruote33

    quattroruote33

    Iscritto:
    1521553905
    Messaggi:
    58
    Piaciuto:
    3
    PS: come si collega ad un pc la smart??
     
  7. MESCIONE

    MESCIONE

    Iscritto:
    1616859296
    Messaggi:
    1
    Piaciuto:
    0
     
  8. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    6.825
    Piaciuto:
    1.327
    mescione, che problema hai? Non c'è scritto niente, anche tu con la smart che non va?
     

Condividi questa Pagina