Problema freno Jaguar XF

Problema freno Jaguar XF - opinioni e discussioni sul Forum di Quattroruote

  1. Domirex

    Domirex

    Iscritto:
    1563891692
    Messaggi:
    6
    Piaciuto:
    0
    Salve sono Domenico e ho un problema con la mia Jaguar XF 3.0 Benzina del 2008.

    Da quando è iniziato il caldo in frenata 2 volte su 10 (alle 3 del pomeriggio anche 5 volte su 10) la macchina non frena andando il pedale a fondo scala. Mi basta rilasciare il freno e rifrenare per arrestare/rallentare il veicolo.

    Il meccanico ha ipotizzato un problema alla pompa freno (cilindro maestro del freno). Ho preso direttamente dalla Germania il pezzo originale ATE e sostituito.

    Dopo una settimana di utilizzo il problema si è ripresentato.

    Potrebbe essere la pompa freno difettosa o qualche altro componente dell'impianto frenante?

    Vi prego di aiutarmi che a questo punto non so proprio cosa possa essere.

    Grazie :D
     
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.550
    Piaciuto:
    405
    un mio amico l'altr'anno su una x type ha dovuto cambiare la pompa del servosterzo, l'ha presa in internet e dopo un pò di mesi non andava più, il meccanico l'ha cambiata e tutto è andato a posto... a questo punto comincio a dubitare dei ricambi in internet
     
  3. Domirex

    Domirex

    Iscritto:
    1563891692
    Messaggi:
    6
    Piaciuto:
    0
    Salve albert, il ricambio è originale ATE preso da un ricambista di zona e il pezzo da lui ordinato è stato fatto arrivare dalla Germania direttamente dall'azienda ATE.
     
  4. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.550
    Piaciuto:
    405
    mah, secondo me ci dovrebbe essere una perdita di olio da qualche parte, invece dalla pompa quando il pedale va a fondo corsa torna nel serbatoio
     
  5. Ripeps53

    Ripeps53

    Iscritto:
    1469654529
    Messaggi:
    1.894
    Piaciuto:
    517
    Potrebbe essere anche il modulo dell'ABS, lo ha controllato?
     
  6. SUBmARine U-14

    SUBmARine U-14

    Iscritto:
    1419441871
    Messaggi:
    4.426
    Piaciuto:
    900
  7. Domirex

    Domirex

    Iscritto:
    1563891692
    Messaggi:
    6
    Piaciuto:
    0
    Grazie mille delle risposte!!!

    Ripeps non ho controllato ABS perchè il meccanico diceva che se era mal funzionante il problema era costante non solo in alcune frenate.

    Il problema aumenta quando al temperature esterna aumenta (35°) o quando la macchina è in dislivelli (Salite / discese).

    Albert, la perdita potrebbe essere di qualche tubo collegato alla pompa freno intendi? oppure alla membrana del pedale?

    PS: non riesco a trovare cambia nickname nonostante seguo la guida linkata da SUBmarine
     
  8. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.376
    Piaciuto:
    3.052
  9. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.550
    Piaciuto:
    405
    penso che il tuo meccanico abbia già controllato tutte le pinze e raccordi vari e tubazioni... secondo me c'è qualcosa di tutto questo che viste le temperature che possono far dilatare qualcosa e si apre e perde, certo si dovrebbe vedere dell'olio da qualche parte!!
     
  10. Domirex

    Domirex

    Iscritto:
    1563891692
    Messaggi:
    6
    Piaciuto:
    0
    Credo, chiederò meglio, se ha controllato perdite d'olio. Smontando la pompa vecchia per mettere la nuova ed effettuando lo spurgo se c'era qualche perdita la vedeva (almeno credo). Stamattina, con temperature esterne relativamente fresche 23/24 gradi ed auto ferma per 2 giorni, guidata per 5 km tragitto casa/lavoro strada provinciale (quindi con molte frenate) il difetto non si è presentato.

    Ci sono prossibilità che la pompa freno nuova sia difettata?
     
  11. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    3.550
    Piaciuto:
    405
    come in tutte le cose può succedere purtroppo!!
     
  12. Domirex

    Domirex

    Iscritto:
    1563891692
    Messaggi:
    6
    Piaciuto:
    0
    mi chiedevo invece, parlando con un meccanico in fabbrica da mio padre circa 10 minuti fa, se il problema è che è stato usato solo un olio dot 4.

    Mi diceva che il problema presentandosi con le alte temperature esterne potrei risolvere (forse) con un olio/liquido freni DOT5. Loro su alcune auto da corsa mettono addirittura il DOT 5.1.
     
  13. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.376
    Piaciuto:
    3.052
    Si può usare solo il liquido previsto dal costruttore.
    Gli altri potrebbero creare problemi di corrosione o non funzionare a dovere.
    I prodotti specifici per auto ad alte prestazioni o da corsa sono progettati per funzionare in condizioni estreme impossibili da avere con l'uso su strada, per cui quasi sicuramente si comportano molto peggio dei prodotti previsti su una vettura stradale.
    Un esempio sono dischi e pastiglie per auto da corsa, o i freni carboceramici, che hanno dovuto subìre costose modifiche per essere adattati all'uso su auto stradali ad alte prestazioni, perchè sono studiati per funzionare in pista e ad alte temperature (fortemente sollecitati), mentre su strada a freddo quasi non funzionavano.
     
    A albert56 piace questo elemento.
  14. Domirex

    Domirex

    Iscritto:
    1563891692
    Messaggi:
    6
    Piaciuto:
    0
    Grazie mille Supercinque. da manuale riporta:

    Rabboccare il serbatoio fino al segno MAX con
    liquido freni Shell DOT4 ESL. In mancanza di
    tale prodotto, è possibile utilizzare un liquido
    freni a bassa viscosità conforme alla specifica
    ISO 4925 classe 6. Usare esclusivamente
    liquido di questo tipo e conforme a queste
    norme.

    Frose il meccanico non ha usato uno low viscosity. Stasera chiamo per conferma...
     
  15. tolo52meo

    tolo52meo

    Iscritto:
    1301521841
    Messaggi:
    2.138
    Piaciuto:
    228
    però penso che una temperatura sui 35° possa creare disagio a chi guida.. ma non credo possa alterare parti meccaniche di un'automobile, dove le temperature raggiungono ben altri livelli
    Certo che se non riesce il meccanico con il mezzo sotto mano ad arrivare ad una soluzione, il forum non ti potrà aiutare un granché
    Ma come ti hanno già detto: il livello dell'olio resta eguale= no perdita dal circuito, oppure scende = cercare perdita
    Mi sembra il primo passo logico, sicuramente il meccanico lo avrà controllato, ma non ci hai detto nulla in proposito
     

Condividi questa Pagina