Rumore distribuzione smart

Rumore distribuzione smart - opinioni e discussioni sul Forum di Quattroruote

  1. federico81

    federico81

    Iscritto:
    1257095352
    Messaggi:
    5
    Piaciuto:
    0
    Buonasera a tutto il forum. Io posseggo una smart da 3 anni e fortunatamente non ho mai avuto, fino ad ora, bisogno del meccanico perchè la mia smartina è andata sempre come un orologio. Ora da un pò di tempo, premetto che i chilometri ora sono 79000, si avverte un rumore, come ferraglia molto più accentuato a freddo, dalla catena di distribuzione. Vorrei un consiglio su i rischi che corro, se ne corro, ed eventuali soluzioni. Ringrazio in anticipo tutti dei consigli utilissimi che date
     
  2. lumachina0505

    lumachina0505

    Iscritto:
    1238668067
    Messaggi:
    257
    Piaciuto:
    0
    Scusa ma tu per un problema del genere ti rivolgi ad un forum?? Ci sono le officine autorizzate?? Ma che avete paura a rivolgervi ad un meccanico??

    Scusa lo sfogo, nulla di personale, ma messaggi come i tuoi ne leggo troppi e sinceramente non capisco, su queste pagine c'è pure gente esperta ma mai e poi mai prenderei per buona una diagnosi fatta su un forum.

    ciao
     
  3. federico81

    federico81

    Iscritto:
    1257095352
    Messaggi:
    5
    Piaciuto:
    0
    La macchina è stata appena tagliandata e il meccanico per risolvere questo problema ha cambiato il tendicingia e le cinte dei servizi pesando che il rumore venisse da li. La macchina va perfettamente, la cosa strana è che il rumore si manifesta solamente a freddo la mattina dopo un pò di km svanisce. volevo sapere solo se a qualcun altro è mai successa una cosa simile. Grazie buona sera
     
  4. |Mauro65|

    |Mauro65|

    Iscritto:
    1246620235
    Messaggi:
    9.936
    Piaciuto:
    4
    La distribuzione è a catena, quindi cinghia e tendicinghia non c'entrano nulla. Non solo, ma se fanno rumore è tipo un fischio.
    Il rumore di ferraglia a freddo potrebbe (dico potrebbe) essere il tendicatena allentato oppure lubrificante non idoneo, ma anche eccessivo gioco valvole (sulla 1.000 non hanno recupero idraulico del gioco).
    Ho come la sensazione che questo meccanico sia uno "generico" e nemmeno molto ferrato su una vettura particolare come la Smart
     
  5. federico81

    federico81

    Iscritto:
    1257095352
    Messaggi:
    5
    Piaciuto:
    0
    si il meccanico non è mercedes ma il meccanico di fiducia. L'olio messo è sempre lo stesso Repsol 5 w30 che non ha mai dato problemi di questo genere. Il motore è 600 la macchina e del 2003. Anche a me sembra come se la catena fosse un pò lenta. Quindi ,chiedo , è possibile tirarla senza costi paurosi. Grazie per le informazioni e la pazienza
     
  6. |Mauro65|

    |Mauro65|

    Iscritto:
    1246620235
    Messaggi:
    9.936
    Piaciuto:
    4
    600 turbo benzina, quindi 1st generation? ahia ... quel motore ha il timer "regolato" su 60 - 80 mila km :?
    ed è molto delicato di manutenzione, vuole solo olio di ottima qualità e gradazione giusta (mobil 1 possibilmente o castrol), mangia turbine che è un "piacere" e fa fuori teste spesso e volentieri

    in ogni caso se la catena è lenta la devi cambiare (su qualsiasi auto), il che vuol dire tirare giù il motore

    non so quanti km abbia, ma a quel punto, se vuoi tenerti l'auto, ti conviene pensare ad una revisione completa, perché statisticamente al 100% ti pianterà (non è che voglio portarti sfiga, purtroppo è proprio così, poi con la 2nd generation - il 700 cc - hanno sistemato tutti problemi, ma la prima serie ... :cry:
     
    A U2511 piace questo elemento.
  7. N.O.T.B.

    N.O.T.B.

    Iscritto:
    1658898187
    Messaggi:
    2
    Piaciuto:
    0
    Rispondo con moltissimo ritardo. Risposta quasi inutile al fine della risoluzione del problema.

    Ma utile a chi non conoscendo il problema gli ha dato un consiglio di eseguire una lavorazione inutile e costosa.

    Il rumore avvertito, in particolare a freddo dalla durata di diversi minuti, è semplicemente exhaust cat pre-heater pump (Air Ignition Pump) che si attiva all'accensione del motore ruotando al massimo dei giri. Con il tempo i cuscinetti della pompa si rovinano e la girante nella forte rotazione emette rumore metallico come descritto dall'utente Federico81.

    E' localizzata a pochi centimetri dal motore, lato catena di distribuzione.

    [​IMG]


    [​IMG]
     
    Ultima modifica: 27 Luglio 2022
  8. N.O.T.B.

    N.O.T.B.

    Iscritto:
    1658898187
    Messaggi:
    2
    Piaciuto:
    0
    Dovrebbe durare non meno di 90" il tempo che la pompa di aria secondaria gira la massimo dei suoi giri.

    Consiglio per prossimi problemi, utilizza forum specifici del modello di auto che possiedi e in lingua inglese, lascia stare i generici e in italiano.
     
  9. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.859
    Piaciuto:
    2.830
    Benvenuto, quelle moderne sono ancora fatte così, o vale per quelle passate a miglior vita?:emoji_disappointed_relieved: dato che di quelle vecchie non ne vedo praticamente più? Per vecchie intendo più di 10 anni...
     
  10. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    33.496
    Piaciuto:
    4.753
    dovrebbe essere un modello datato, il vano motore dell'attuale è decisamente più ampio, oltre ad avere una diversa disposizione dei componenti
     

Condividi questa Pagina