Clima parte da solo

Clima parte da solo - opinioni e discussioni sul Forum di Quattroruote

  1. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Buongiorno a tutti, ho acquistato ad aprile 2022, dopo 11 mesi di attesa...., una Cupra Formentor hybrid 204 cv e purtroppo ho riscontrato subito un problema che non riesco a risolvere; se la macchina è chiusa, non appena la apro, sia con la chiave che con la mano sulla portiera, prima ancora di metterla in moto, parte da solo il climatizzatore anche se era spento al momento della sosta. Inoltre non si ferma da solo ma solo se lo spengo io. Questo succede in continuazione e da subito, appena consegnata la macchina e, naturalmente immagino incida in maniera significativa sulla durata della carica della batteria. Ho chiesto al concessionario ma non ci ha capito un tubo e non ha avuto nessuna lamentela al riguardo. Per caso è capitato a qualcuno di voi oppure c'è qualcuno che ha suggerimenti al riguardo? Grazie.
     
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.302
    Piaciuto:
    2.623
    Benvenuto, vuoi dire che te la scarica o riduce la durata di vita? Secondo me non influisce per niente, hai letto bene nel libro se non si può escludere?
     
  3. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    18.310
    Piaciuto:
    3.298
    Ma ha il riscaldamento/raffreddamento a distanza (magari comandabile da app?)
    Raffredda anche (quindi esce aria più fredda di quella a temperatura ambiente) o solo butta fuori aria tramite la ventola?
     
  4. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    18.310
    Piaciuto:
    3.298
    B9DD7BAF-5658-488E-A144-2760454B51E6.jpeg Ad esempio… non è che sia una impostazione dell’app Cupra? Vedi allegato
     
  5. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Buongiorno, per quanto riguarda la durata della batteria immagino me la scarichi più velocemente. Ho l'app Cupra Connect per comandare appunto il clima ed altre cose a distanza tramite smartphone però ho già provato a disconnettermi dall'app e tenerla quindi chiusa ma ho notato che il risultato non cambia magari dovrei riprovare. Si accende proprio il clima e non solo il raffreddamento o riscaldamento.
     
  6. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Hi riprovato con disconnessione Cupra Connect...probabilmente risolto il problema
     
  7. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Come non detto il problema persiste quindi non dipende dal Cupra Connect
     
    A Suby01 piace questo elemento.
  8. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    18.310
    Piaciuto:
    3.298
    Però mi viene da pensare che sia qualche impostazione/problema della climatizzazione a distanza
     
  9. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Non ne ho idea.
     
  10. pilistation

    pilistation

    Iscritto:
    1481030962
    Messaggi:
    2.477
    Piaciuto:
    908
    È una plug-in? Hai per caso la ricarica programmata? Potresti aver spuntato la voce per l'auto climatizzata alla stessa ora programmata come termine della ricarica?
     
  11. Drayer-2

    Drayer-2

    Iscritto:
    1613825238
    Messaggi:
    36
    Piaciuto:
    17
    Se come credo l'auto mantiene le ultime impostazioni date tramite app disconnetterla non serve. Prova a riconnetterla ed a verificare che non sia attivata la climatizzazione, e nel caso disattivala.
    Non ho una Cupra, vado a sensazione ma tentar non nuoce.
     
    A Suby01 piace questo elemento.
  12. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    E' ibrida elettrica benzina non ho la ricarica programmata; la cosa che davvero non riesco a capire è perché si attiva il clima non appena apro la macchina e, quindi, prima ancora di metterla in moto.
     
  13. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    18.310
    Piaciuto:
    3.298
    Può essere fastidioso ma non credo possa influire sullo stato di carica della batteria visto che generalmente poi si mette in moto e si parte
    A meno che random non si accenda anche quando non sei in macchina
    Quando scrivi “prima di metterla in moto” intendi anche prima di accendere il quadro immagino, giusto?
     
  14. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Si appena la apro. Addirittura stamattina mio cognato ha staccato e riattaccato la batteria per vedere se si resettava ma non è cambiato nulla.
     
  15. marianosantarsiero

    marianosantarsiero

    Iscritto:
    1652096211
    Messaggi:
    8
    Piaciuto:
    1
    Buongiorno vi aggiorno sugli ultimi sviluppi: stamattina ho parlato con il venditore e, dato che ultimamente ne hanno consegnate diverse ibride, mi ha detto che il sistema funziona così su tutte quelle ibride. Per caso c e qualcuno che potrebbe confermare o smentire questa affermazione? Grazie.
     

Condividi questa Pagina