Display consumo tempo reale Subaru XV

Display consumo tempo reale Subaru XV - opinioni e discussioni sul Forum di Quattroruote

  1. leotta.edoardo@gmail.com

    leotta.edoardo@gmail.com

    Iscritto:
    1489668929
    Messaggi:
    5
    Piaciuto:
    0
    Buon pomeriggio,
    mi chiamo Edoardo e da circa tre settimane guido una Subaru XV
    Dopo i primi giorni ho notato che appena messa in moto e fatti i
    primi metri sulla strada l' indicatore nel display centrale che mostra il consumo
    in tempo reale della vettura schizza alle stelle (vedi immagine link)
    https://photos.google.com/photo/AF1QipMWHW0vi-jZzO9IjJmgwKmT_O4igaa3A_iEMGu7
    https://photos.google.com/photo/AF1QipOPs-8c9NQk3qjxG1FTtvxpV9I73_d76_ygKS9y
    Questo dopo qualche km di percorrenza comincia a fornire i dati reali del consumo della vettura.
    Se fermo la macchina in folle l' indicatore sale fino a raggiungere la cifra di 99 L/100Km
    Anche se non raggiunge la cifra massima ho notato che praticamente falsa tutte le medie della vettura, di tutti gli indicatori dei consumi.
    Sapreste dirmi se anche la vostra vettura (SUBARU XV o stesso sistema di computer di bordo) mostra gli stessi dati che ho io??
    Può essere un problema di sensore o centralina o la vettura deve mostrare qui dati all' inizio??

    Grazie e buona giornata
    Edoardo
     
  2. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    9.633
    Piaciuto:
    119
    Non ho ben capito ma il consumo reale nel momento di abbrivio della macchina (i primi metri alla partenza dal semaforo per esempio) schizza in alto su tutte le macchine proprio perché è una situazione di massimo consumo (di solito mi pare di ricordare che la.mia va a 50l/100km).
    Anche a macchina ferma in folle ovviamente il consumo è tendenzialmente infinito (consumi gasolio ma senza fare neanche un metro) tanto che quello dell'ibiza switcha da l/100km a l/h che è più corretto.
     
  3. leotta.edoardo@gmail.com

    leotta.edoardo@gmail.com

    Iscritto:
    1489668929
    Messaggi:
    5
    Piaciuto:
    0
  4. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    9.633
    Piaciuto:
    119
    Continuo a non capire. A parte che vedo tre calcoli medi di consumo su un unico display, non mi pare il massimo della chiarezza.
    Ma se nei primi metri 100 metri fai 71l/100km questi influiranno infinitesimalmente su un tragitto per esempio di 100k ad una media di 5l/100km.
     
  5. leotta.edoardo@gmail.com

    leotta.edoardo@gmail.com

    Iscritto:
    1489668929
    Messaggi:
    5
    Piaciuto:
    0
    Il valore ODO è stato azzerato (nella seconda foto). e cmq non è che per i primi 100 metri segna esageratemente , prima che il valore torni regolare (icona centrale) passano diversi km e questyo incide du tutto il viaggio,non in minima parte.
    Il fatto che te non sai darmi una risposta precisa mi fa capire che la tua vettura (se è uguale alla mia) non ha questo difetto se così si vuole chiamare.
     
  6. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    9.633
    Piaciuto:
    119
    No non è uguale, io ho solo un consumo medio (su trip A e B) e un consumo istantaneo. Se azzero il trip il consumo si azzera e comincia a calcolare la media dopo 1 km non subito
    La seconda media grande (con bandierina e distributore) che si vede cos'è? La piccola sopra immagino sia la media da quando hai azzerato il trip A
     
  7. leotta.edoardo@gmail.com

    leotta.edoardo@gmail.com

    Iscritto:
    1489668929
    Messaggi:
    5
    Piaciuto:
    0
    Il problema è su quell' icona centrale, auto-distributore-bandierina è il consumo istantaneo, ma come detto in precedenza è inverosimile che appena l' auto comincia a muoversi questa salga a livelli esagerati, se poi metto la macchina in folle e la tengo accesa il valore arriva fino a 99.9 L/100Km, facendo così saltare tutte le medie.E questa va ad incidere dia sulla media del trip A-B che quella sulla media totale dell' auto (ODO).
     
  8. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    9.633
    Piaciuto:
    119
    Come fa ad essere il consumo istantaneo che ha il simbolo di valore medio (il cerchio barrato)?
    E comunque è corretto che il consumo istantaneo in partenza salga a livelli astronomici, lo fanno tutti!
    E per quanto riguarda il consumo da fermo eventualmente dovrebbe segnare --- o passare l/h, più correttamente, infatti se dividi il consumo per i km fatti all'ora (zero) quanto fa?
    Supponi di tenere l'auto accesa ferma 40 minuti nella quale ti consumerà 1 litro di gasolio.
    Poi parti e fai 20km nei quali ti consumerà un altro litro, quanto dovrebbe indicare il consumo medio per quel viaggio secondo te?
     
    Ultima modifica: 17 Marzo 2017
  9. leotta.edoardo@gmail.com

    leotta.edoardo@gmail.com

    Iscritto:
    1489668929
    Messaggi:
    5
    Piaciuto:
    0
    Io ora non mi metto a fare medie o altro, cmq mi pare di capire che nella tua vettura non hai quel dato e cmq se ce l' hai ti funziona.
    Spero che qualche persona abbia notato questa cosa e che mi risponda, se ci fa anche a lui significa che è così e basta, se no la porto e la faccio controllare, se poi non risponde nessuno la faccio controllare lo stesso.
     
  10. Suby01

    Suby01

    Iscritto:
    1265124228
    Messaggi:
    9.633
    Piaciuto:
    119
    Io in realtà non ho capito l'entità, nel senso che se fai una partenza e ti porta l'indicatore a 60l/100km e questo poi ti resta per 10 km allora ha un problema, se ci resta per qualche centinaio di metri allora credo sia normale
     
    A SUBmARine U-14 piace questo elemento.
  11. Heniadir

    Heniadir

    Iscritto:
    1242486390
    Messaggi:
    1.805
    Piaciuto:
    3
    A freddo bevono tutte in maniera assurda e non sballa nulla, secondo me sono seghe mentali; guida senza problemi e fregatene del consumo ;-)
     
    A SUBmARine U-14 piace questo elemento.

Condividi questa Pagina