Ford C-Max 1.6 120CV GPL

Ford C-Max 1.6 120CV GPL - opinioni e discussioni sul Forum di Quattroruote

  1. bertorik

    bertorik

    Iscritto:
    1537304480
    Messaggi:
    3
    Piaciuto:
    0
    Ciao a tutti,
    possiedo una Ford C-Max 1.6 120CV GPL da novembre '16, 55.000 km percorsi, due tagliandi regolari ai 20.000 pagati profumatamente.
    Motore non brillantissimo, in particolare alle partenze, vista la bassa coppia, ma non è questo il punto.
    Il vero problema è che ad ogni accelerazione "sbuffa"; a prescindere dall'alimentazione, i primi millimetri di pedale il propulsore non risponde come dovrebbe, la sensazione è che entri troppa aria e che vi sia una sorta di soffocamento, istantaneo ma percebile sia dall'abitacolo con cofano chiuso (figuriamoci col cofano aperto), per poi riprendere subito dopo il numero di giri. C'è da dire che il motore non da problemi una volta accelerato, anzi ritengo sia fluido e con coppia soddisfacente per qualsiasi sorpasso ai 120 in autostrada.
    Tornando al problema, lo stile di guida si è ovviamente adeguato, abbondando di un pelo l'accelerazione e accompagando più lentamente il rilascio della frizione, ma ritengo che la catena albero-catena--frizione alla lunga ne risenta rovinosamente diminuendo di molto la vita utile.
    Imbarazzante la diagnosi del meccanico Ford che ai due tagliandi e ad altri due appuntamenti mirati ha SEMPRE negato l'evidente funzionamento anomalo del motore, anzi commentando la mia capacità di guida.
    All'accensione inoltre il problema si manifesta all'ennesima potenza in quanto lo "sbuffo" si tramuta in "borbottio", come se fosse ingolfata, e la macchina quasi stenta a farcela a uscire dal parcheggio. La cosa si risolve in qualche centinaio di metri, vediamo con l'inverno alle porte se peggiorerà.
    Qualcuno di voi ha lo stesso problema?
    Avete qualche idea su come posso fare per far valere in modo efficace la mia garanzia 100.000 km - 5 anni dal momento che la mia concessionaria è evidentemente in attesa che scada senza porre alcun rimedio all'evidente problema?
    Grazie in anticipo per qualsiasi suggerimento
     
  2. automoto3

    automoto3

    Iscritto:
    1258457032
    Messaggi:
    3.294
    Piaciuto:
    277
    Il 1.6 non è come il vecchio 2.0 duratec, ma potrebbe assomigliare.
    A me ha sempre fatto questo fastidio di strattonare all'avviamento, e mi hanno sempre detto che era impossibile togliere il difetto.

    Ford ha sempre sostenuto che per i primi minuti bisogna aspettare che il circuito benzina vada bene in pressione (quindi secondo loro bisogna tenere l'auto ferma al minimo ...) e che il sensore di temperatura lavori giusto assieme al debimetro/corpo farfallato per far sì che la miscela aria/benza sia quella giusta.
    Grande casino ...
    Dopo 9 anni io mi sono anche abituato, poi vado a gas e manco ci faccio caso.
     
  3. bertorik

    bertorik

    Iscritto:
    1537304480
    Messaggi:
    3
    Piaciuto:
    0
    Grazie automoto3 per il tuo contributo; devo ammettere che da qualche settimana a questa parte il problema è leggermente migliorato: all'accensione e relativo primo spostamento il propulsore borbotta meno e meno a lungo...sarà il freddo?!?! Vedremo l'evoluzione
     
  4. automoto3

    automoto3

    Iscritto:
    1258457032
    Messaggi:
    3.294
    Piaciuto:
    277
    Comunque sia, con il 1.6 ho sempre sentito gente lagnarsi proprio di questa cosa dell'avviamento, cioè - per esempio - che ci mette un bel po di minuti prima di commutare a Gpl.
    Quindi la cosa si spiega proprio con il riscaldamento/pressione del circuito benzina, che poi comunica alla centralina i valori dei sensori e quindi solo dopo avviene la commutazione a Gpl.
    Infatti, se p.esempio passasse in 30" a Gpl, e cioè senza aver acquisito i valori esatti, la macchina andrebbe a strattoni perchè la centralina Gpl, che emula quella a benza, non riconoscerebbe i dati.
    Quindi: riscaldare bene l'auto prima di partire è - di fatto - una necessità !

    Se adesso con il freschetto la macchina va meglio, è probabile che sia per l'aria più densa rispetto a quella rarefatta dell'estate.
     
  5. bertorik

    bertorik

    Iscritto:
    1537304480
    Messaggi:
    3
    Piaciuto:
    0
    Concordo che effettivamente l'auto debba scaldarsi bene prima della commutazione a GPL ma è anche vero che la centralina elettronica dovrebbe far funzionare la macchina egregiamente con ciascuno dei due carburanti... tra l'altro io potrei decidere di correre a benzina senza necessariamente commutare a GPL...secondo me quando si spegne il motore avviene una sorta di svuotamento parziale/bolla d'aria del circuito di alimentazione della benzina, alla partenza da proprio dei vuoti il motore. Ho anche provato a commutare a benzina prima di spegnere il motore in modo tale da "prepararlo" all'accensione la mattina dopo, ma non c'entra. Vedremo l'evoluzione.
     
  6. automoto3

    automoto3

    Iscritto:
    1258457032
    Messaggi:
    3.294
    Piaciuto:
    277
    Sì è come ho sentito dire io, cioè il circuito benzina perde di pressione quando spegni, e il giorno dopo deve avere un X tempo per ritornare in pressione.
    Se non ha la giusta pressione, il circuito non pilota bene gli iniettori benza, che a loro volta sballano il rapporto aria/benza ... questo rapporto "deve" essere raggiunto e così bisogna aspettare.

    Dire che questo possa essere un difetto di Ford? Mah, forse anche sì ... dipende da che uso uno fa dell'auto. Forse nel 90% dei casi potrebbe essere tollerabile, non so.
     
  7. tracuzziluca

    tracuzziluca

    Iscritto:
    1243469109
    Messaggi:
    17
    Piaciuto:
    0
    concessionario ford in che zona?
     

Condividi questa Pagina