Problema avviamento a freddo Kia Venga

Problema avviamento a freddo Kia Venga - opinioni e discussioni sul Forum di Quattroruote

  1. pascar63

    pascar63

    Iscritto:
    1294489966
    Messaggi:
    46
    Piaciuto:
    0
    Salve a tutti,
    La mia Venga CRDI 1.4 77CV ha un problema di avviamento a freddo. In pratica, la mattina si avvia solo dopo 3-4 tentativi. Una volta scaldata, il difetto non si presenta più e l'auto va benissimo. Da premettere che candelette, batteria e motorino sono ok ed è stata pulita anche la valvola EGR. Non dovrebbe essere neanche un problema di pressione del gasolio in quanto se non la faccio scaldare bene e la spengo, il problema si ripresenta anche dopo mezz'ora. Tutto questo è successo dopo un periodo relativamente lungo in cui l'auto è stata ferma in garage (circa 20 GG) e persiste. A qualcuno di voi è capitato? Se sì, come lo avete risolto?
    Grazie in anticipo e saluti a tutti.
     
  2. myselfz

    myselfz

    Iscritto:
    1325797921
    Messaggi:
    70
    Piaciuto:
    2
    Sicuro sicuro che non siano le candelette? Sono abbastanza cagionevoli su quel motore.
    In fase di avviamento, il motorino gira bene o sembra che giri più lentamente?
     
  3. pascar63

    pascar63

    Iscritto:
    1294489966
    Messaggi:
    46
    Piaciuto:
    0
    Sicuro sicuro! Ahimè le candelette le ho sostituite anche se non erano bruciate, ho sostituito persino la batteria ed il motorino gira bene.
     
  4. myselfz

    myselfz

    Iscritto:
    1325797921
    Messaggi:
    70
    Piaciuto:
    2
    Quindi, andando per esclusione... niente candelette (ovviamente controllato che arrivi corrente alle candelette), il motorino in fase di avviamento gira senza esitazione (dovessero esserci dei dubbi, io controllerei il bullone della massa, sul telaio, potrebbe essere ossidato), la batteria è buona... a questo punto rimane solo l'impianto di alimentazione (quindi iniettori, pompa, ecc) come probabile causa. Quanti km ha la Venga?
     
  5. pascar63

    pascar63

    Iscritto:
    1294489966
    Messaggi:
    46
    Piaciuto:
    0
    Intanto grazie per aver risposto. La macchina in questione non ha neanche 80000 km e ripeto tutto è successo dopo che è stata ferma per circa un mese. Tu dici iniettori-pompa? Anch'io inizio a pensarlo però c'è qualcosa che non mi torna. La macchina quando poi parte gira bella lineare a 4, se fosse qualche iniettore non penso partirebbe così. Pressione gasolio che si scarica?, nelle varie prove che ho fatto, ho provato anche a pompare sulla pompetta che sta sul supporto filtro gasolio prima di mettere in moto e non cambia assolutamente nulla. Anche se in diagnosi è tutto ok non vorrei fosse qualche sensore perché più fa freddo e più stenta a partire.
     
  6. myselfz

    myselfz

    Iscritto:
    1325797921
    Messaggi:
    70
    Piaciuto:
    2
    Penso che il fermo di un mese sia solo una coincidenza.
    Comunque, se impianto elettrico è ok, deve essere per forza un problema di gasolio.
    Quindi:
    -Candelette ok
    -Corrente arriva alle candelette
    -Batteria ok
    -Motorino gira con forza anche al primo avviamento
    -Cavo di massa sul telaio (cioè sul duomo sx) controllato per bene
    -EGR ok (anche se dubito possa essere lei la causa)
    -Nessun difetto in memoria con diagnosi

    Rimane quindi da analizzare l'impianto di alimentazione. Pompa e iniettori sono Delphi, non proprio il top per l'affidabilità (come Renault insegna).
    Anche se, come dici, potrebbe pure essere un sensore qualsiasi (temperatura?)
    Ti sei recato in concessionaria? Che ti dicono? Immagino che la tua Venga sia ancora in garanzia...
     
  7. pascar63

    pascar63

    Iscritto:
    1294489966
    Messaggi:
    46
    Piaciuto:
    0
    La garanzia purtroppo è scaduta pochi mesi fa ed in concessionaria una volta fatta la diagnosi che non da nessun errore, anche per loro è un mistero (Ed è questo che mi fa più rabbia). Comunque gliela riporterò e faranno tutti i controlli del caso, e speriamo bene.
     
  8. myselfz

    myselfz

    Iscritto:
    1325797921
    Messaggi:
    70
    Piaciuto:
    2
    Già scaduta? Hai preso proprio una delle primissime Venga uscite!
    Fammi sapere come risolvi.
     

Condividi questa Pagina