Espace, controllare dispositivo antinquinamento

Espace, controllare dispositivo antinquinamento - opinioni e discussioni sul Forum di Quattroruote

  1. thefast64

    thefast64

    Iscritto:
    1248250865
    Messaggi:
    66
    Piaciuto:
    0
    Ho un Espace del 2013 con 40.000km. Oggi uscendo dall'autostrada mi si è accesa la spia col messaggio: CONTROLLARE DISPOSITIVO ANTINQUINAMENTO.
    L'auto funziona perfettamente. Cosa devo fare?
     
  2. thefast64

    thefast64

    Iscritto:
    1248250865
    Messaggi:
    66
    Piaciuto:
    0
    nessuno ha mai riscontrato questo messaggio? Tra l'altro credo possa accomunare tutti i DCi di casa Renault
     
  3. ANDRY30

    ANDRY30

    Iscritto:
    1306322683
    Messaggi:
    2.610
    Piaciuto:
    5
    al 99% si tratta di un'anolamia ad un iniettore se l'auto va bene come dici devi solo farti spegnere la segnalazione e camminare, non farti abbindolare dalle chiacchiere delle officine che ti proporranno pulitori di iniettori cambio filtro gasolio o nella peggiore delle ipotesi il CAMBIO dell'iniettore/i.facci sapere cosa ti hanno detto
     
  4. thefast64

    thefast64

    Iscritto:
    1248250865
    Messaggi:
    66
    Piaciuto:
    0
    grazie.

    Oggi passo in officina per un check veloce. Proverò chiedere il reset dell'anomalia e vi farò sapere
     
  5. Nikods

    Nikods

    Iscritto:
    1467148197
    Messaggi:
    3
    Piaciuto:
    0
    nella mia VelSatis sono due anni che ogni tanto si accendono spie una dell'antinquinamento,l'altra del sistema di alimentazione,ma la macchina va benissimo,per cui me ne frego
     
  6. thefast64

    thefast64

    Iscritto:
    1248250865
    Messaggi:
    66
    Piaciuto:
    0
    Eccomi qua. Resettato l'anomalia e per il momento tutto ok
     
  7. pll66

    pll66

    Iscritto:
    1238583169
    Messaggi:
    3.339
    Piaciuto:
    14
    Nel tuo caso potrebbe essere un sensore che provoca un falso segnale, altrimenti ti ritroveresti con la macchina in recovery.

    Potrebbe anche essre la batteria che è al limite, l'hai cambiata da molto?
     
  8. pll66

    pll66

    Iscritto:
    1238583169
    Messaggi:
    3.339
    Piaciuto:
    14
    Bene!

    Aggiornaci se hai novità.

    La tua a quanti km è arrivata?
     
  9. Nikods

    Nikods

    Iscritto:
    1467148197
    Messaggi:
    3
    Piaciuto:
    0
    la batteria ha un anno e mezzo,,guarda finche no da problemi,la lascio cosi,ha dieci anni da poco compiuti,ha pochi chilometri,162.000,però non di8vento matto,la uso quasi esclusivamente per trainare la caravan,con circa 6000 km. all'anno
     
  10. Nikods

    Nikods

    Iscritto:
    1467148197
    Messaggi:
    3
    Piaciuto:
    0
    ho parlato troppo in fretta,da ieri va malissimo non fa oltre i 70,chiamata l'officina la porto stasera,e probabile che si tratti della valvola ogr
     
  11. pll66

    pll66

    Iscritto:
    1238583169
    Messaggi:
    3.339
    Piaciuto:
    14
    Ecco: quello è il "Recovery"...

    Già risolto? Cosa l'ha causato?
     
  12. thefast64

    thefast64

    Iscritto:
    1248250865
    Messaggi:
    66
    Piaciuto:
    0
    dopo un mese l'anomalia si è ripresentata (ieri). La macchina va comunque bene.
    Mi dà l'impressione che la segnalazione avvenga in occasione di elevate temperature/umidità di questo periodo.
    Domani ri-passo in officina ri-chiedendo un nuovo reset e poi vedremo....
     
  13. gallongi

    gallongi

    Iscritto:
    1243349152
    Messaggi:
    25.879
    Piaciuto:
    31
    Qualche pieno di gasolio additivato potrebbe aiutare magari...non ho capito nei post precedenti ,il filtro gasolio lo hai sostituito?
     
  14. thefast64

    thefast64

    Iscritto:
    1248250865
    Messaggi:
    66
    Piaciuto:
    0
    no. ho 43.000km ed il tagliando sarà verso settembre/ottobre
     
  15. gallongi

    gallongi

    Iscritto:
    1243349152
    Messaggi:
    25.879
    Piaciuto:
    31
    Già quello ti aiuterà vedrai
     
    A thefast64 piace questo elemento.

Condividi questa Pagina