Antinquinamento controllare: fregatura in arrivo?

Antinquinamento controllare: fregatura in arrivo? - opinioni e discussioni sul Forum di Quattroruote

  1. MaxilCorsaro3

    MaxilCorsaro3

    Iscritto:
    1329432954
    Messaggi:
    387
    Piaciuto:
    0
    Ciao a tutti,

    scenic xmode 1.5dci, 30.000 km, mi è apparso due volte negli ultimi due giorni il fatidico messaggio ANTINQUINAMENTO CONTROLLARE.
    Ho contattato l'officina Renault, e il capofficina mi ha già anticipato che si tratta di gasolio sporco pertanto la garanzia gold non coprirà nessuna riparazione....
    Mi chiedo, ma come ca@@o fa ad affermare la teoria del gasolio sporco se neanche ha visto la macchina?
    Credo semplicemente che mi vogliano"inchiappettare" ben bene.
    Se questo è il servizio di assistenza Renault, siamo a posto.
    Ovviamente per ora ho deciso di non portare l'auto

    Venendo agli aspetti tecnici, questo messaggio cosa potrebbe significare:
    1) rigenerazione non terminata? e nel caso è possibile provare a risolvere che so, facendo un tot di km in autostrada a passo costante? O una volta comparso il messaggio è troppo tardi?
    2) Iniettori sporchi? nel caso è possibile provare a risolvere utilizzando gasolio speciale, tipo il Wpower?

    Vi ringrazio anticipatamente per il riscontro!! 8)
     
  2. ANDRY30

    ANDRY30

    Iscritto:
    1306322683
    Messaggi:
    2.610
    Piaciuto:
    5
    Allora Max al 99% trattasi di anomalie agli iniettrori con i quali mi sto sbattendo da mesi, un mio amico dopo questa anomalia gli fu cambiato un iniettore e a distanza di un anno circa il problema si è ripresentato di nuovo e per giunta allo stesso iniettore, la cosa non mi convinceva e non mi convince e casualmente giorni fa parlando con un conoscente possessore di Nissan QQ 1,5 DCI afflitto dal medesimo problema e dal discorso è venuto fuori che un mecca generico gli disse che erano le "spinette"(termine usato) degli iniettori che davano quei falsi contatti alla centralina e che si risolveva stringendo i contatti e spruzzando uno spray apposito, inoltre gli ha detto che se si ripresenta di nuovo il problema bisogna cambiare il cablaggio di tutti e quattro gli iniettori (costo un centinaio di euro) questo intervento fu fatto circa una settimana fa e ad oggi ancora non si è riaccesa la spia.Adesso io non so se la cosa puo' o non puo' essere attendibile ma visto che le nostre auto non danno nessun segno di malfunzionamento il fatto avvalorerebbe questa ipotesi qui, io dal mio canto ho discusso con il costumer care Renault per questo fatto, ma loro danno ragione alle officine che sostengono che l'unica soluzione è quella del cambio iniettore/i che danno queste segnalazioni, io non ho intenzione di cambiarli fin quando l'auto non dara' evidenti sintomi di malfunzionamenti e alle loro chiacchiere non do peso, ovviamente sono in contatto con il possessore del QQ per sapere come si evolve la questione e se non gli si riaccende piu' la spia mi rechero' a far controllare i cablaggi degli iniettori e poi vedremo come andra' a finire sta storia, per il momento ti consiglio di non abboccare alle loro chiacchiere e attendere con la spia accesa ;)
     
  3. manuel46

    manuel46

    Iscritto:
    1238599677
    Messaggi:
    12.377
    Piaciuto:
    11
    Vedo che hai 30.000km, hai già fatto il primo tagliando?
    se non lo hai già fatto, al tagliando fatti cambiare il filtro del gasolio o almeno farne verificare il grado di sporcizia.....
     
  4. Dario74Xmod

    Dario74Xmod

    Iscritto:
    1346851035
    Messaggi:
    8
    Piaciuto:
    0
    Anch'io più o meno al tuo chilometraggio ho avuto la stessa segnalazione per molte volte. Alla fine ho cambiato 3 iniettori su 4(gold) e per ora a 70k tutto ok.
    Non penso che sia un problema di cablaggio,infatti la macchina fin da nuova aveva come difetto dei "buchi" di potenza improvvisa quasi impercettibili. Cambiati gli iniettori le prestazioni e il piacere di guida sono notevolmente migliorati.
    Comunque se hai la gold e l'anomalia riscontrata è quella agli iniettori, hai tutto il diritto di farteli sostituire gratuitamente.
     
  5. Minus_ex

    Minus_ex

    Iscritto:
    1238763685
    Messaggi:
    1.823
    Piaciuto:
    0
    Credo abbia ragione il meccanico Renault..
    Racconto una disavventura che mi è capitata recentemente con la mia Reanult diesel (euro 4).
    Ho avuto dei buoni carburanti shell e ho aprofittato per fare un pieno con il V-power. Da li sono iniziati i vari problemi, motore in portezione, messaggi di alimentazione controlalre e di antinquinamento controllare con tanto di spie, ecc.
    Chiamo il mio mecca Reanult di fiducia e mi dice subito che ho fatto una cavolata, mai mettere quel tipo di gasolio nei motori Renault, riscalda subito, mi dice ancora, è come se gli avessi dato il cherosene e non il gasolio...
    Mi dice di fare qualche km in superstrada veloce con la terza marcia inserita a non più di 3.000 giri... Se il problema non sparisce attendere l'esaurimento di quel tipo di gasolio magari rabboccandolo con uno di tipo normale...
    Al contrario, se si tratta invece di gasolio sporco normale conviene rifornire l'auto di soli 20 ? e non di più di blu diesel agip, non il Vpover, mi raccomando.
    Io ti consiglio di provare così prima che in officina iniziano a dirti che c'è da sostituire quello o quell'altro.. Se fosse il filtro antiparticolato, infine, si odveva accendere anche la spia dedicata ma in tal caso stessa prova dettata sopra prima di andare in officina per una rigenerazioen forzata che ti comporta però anche la sostituzione dell'olio e del filtro olio anche..
     
  6. manuel46

    manuel46

    Iscritto:
    1238599677
    Messaggi:
    12.377
    Piaciuto:
    11
    Ero arrivato alla stessa conclusione anch'io,
    2 anni fa prima di avere un problema ad un iniettore, "pasticciavo" con i vari carburanti per trovare un po' di brio in più,
    Vpower, poi magari facevo un rifornimento a 95 ottani, poi ne facevo un'altro di 100 ottani della agip, la 98 ottani della ip e cosi via,
    da quando ho avuto quel problema metto solo la 95 ottani e i distributori sono sempre gli stessi 2 che hanno gli stessi prezzi perchè posti uno a 200 metri dall'altro,
    un distributore auchan e uno shell (ma faccio la 95) mai più avuto problemi,
    secondo me ci mettono quegli additivi che "scrostano" ma sono troppo aggressivi,
    ad esempio c'è un meccanico dalle mie parti che abusa di quelle bombolette per far resuscitare i motori quando non partono (booster) spruzza direttamente quei prodotti nell'aspirazione,
    i motori ripartono ma poi guarda caso il "problema" è sempre che è partito uno o due iniettori, ovviamente mette tutto in carico al cliente..... :rolleyes:

    EDIT: ovviamente io parlo di benzina ma è la stessa cosa.
     
  7. antonionardi

    antonionardi

    Iscritto:
    1279278081
    Messaggi:
    44
    Piaciuto:
    0
    Scusa come ha fatto ad apparire due volte, quando è sucesso a me la spia è rimasta accesa fino a che non ho fatto fare il re-set alla Renault, ha dimenticavo dopo il re-set non è più comparso il fatidico messaggio nonostante mi fù diagnosticato un problema all' iniettore da cambiare primo o poi, per ora sono passati circa 10000 Km ma nessun altro segno sgrat-sgrat .....
     
  8. ANDRY30

    ANDRY30

    Iscritto:
    1306322683
    Messaggi:
    2.610
    Piaciuto:
    5
    la mia non ha nessun buco sull'erogazione della potenza sale di giri bene senza esitazioni e in fase di rilascio idem pero' ho sempre sta segnalazione e ripeto un mio amico ha mia stessa auto e ad ottobre 2013 gli fu cambiato un iniettore e adesso lo stesso iniettore a meno di un anno risegnala di nuovo..................e l'auto va benissimo!! io qualche dubbio che non si possa trattare di anomalia all'iniettore ma che possa essere altro ce l'ho
     
  9. wwwlu

    wwwlu

    Iscritto:
    1250962300
    Messaggi:
    513
    Piaciuto:
    2
    Rilancio al moderatore l'idea di fare un topic unico su questi problemi, perchè ci saranno 15 thread aperti sull'argomento.

    Vi racconto i miei ultimi 1.500 chilometri con la Megane III 1.5 Dci.
    Spia motore accesa e scritta "Controllare antinquinamento" fisse per 900 Km (95% autostrada).
    Ho messo all'inizio del viaggio due additivi per pulire gli iniettori e ho fatto il pieno di Gasolio Plus.
    Poi ho messo 50 euro di VPower diesel e un altro additivo.
    Finalmente, dopo circa 1.200 Km si è spento tutto.
    Da notare che il motore è andato sempre bene.
    Sarà gasolio sporco ? Probabilmente, ma possibile che ci vogliono più di 1.000 Km per pulire gli iniettori ?
    Per la cronaca, la spia e la scritta sono comparse 4 volte da quest'inverno.
     
  10. manuel46

    manuel46

    Iscritto:
    1238599677
    Messaggi:
    12.377
    Piaciuto:
    11
    Mi fa piacere che ti si sia spenta la spia, se sia stata la "cura" a suon di additivi e di gasolio "speciale" non so, ma occhio con quella roba, che non è acqua fresca,
    sono prodotti molto sgrassanti, molto simili al kerosene (infatti buona parte è kerosene).....
     
  11. Minus_ex

    Minus_ex

    Iscritto:
    1238763685
    Messaggi:
    1.823
    Piaciuto:
    0
    Infatti il mio meccanico Renault molto di fiducia (amico mio) mi ha detto che la prossima volta che fai gasolio con quelle "schifezze" simil kerosene, pagandole pure caramente tra l'altro, non venire più a lamentare problemi di alimentazione e di antinquinamento con la tua auto... Lui mi consiglia di rifornirsi con il gasolio normale e possibilmente sempre alla stessa pompa. Di tanto in tanto, ma ogni 3-4 pieni di tale gasolio mi consiglia di rifornire l'auto con gasolio solo blu-diesel dell'agip ma senza esagerare, bastano solo 20 ?, non di più perché anche quello è un prodotto abbastanza aggressivo...
     
  12. FSA

    FSA

    Iscritto:
    1251811310
    Messaggi:
    3.688
    Piaciuto:
    0
    A me è stato sostituito un iniettore a dicembre e da allora, non so se dipenda dalla causa del guasto oppure da me che ci faccio più attenzione, avverto sporadicamente un piccolo vuoto in accelerazione, un leggero sussulto, di solito quando schiaccio a fondo dopo un rilascio.
    Qualche settimana fa ho portato l'auto in officina per la ricarica del clima e, dato che dalla diagnosi non risultava nulla, ho fatto sostituire il filtro gasolio che era effettivamente pieno di polvere e depositi. All'inizio sembrava risolto ma poi mi è capitato nuovamente, quindi temo che ci sia almeno un altro iniettore sporco o difettoso.
    I pulitori non hanno risolto, né quelli da supermercato, né il Tunap che hanno messo in officina.
     
  13. MaxilCorsaro3

    MaxilCorsaro3

    Iscritto:
    1329432954
    Messaggi:
    387
    Piaciuto:
    0
    ciao, ho spento l'auto e quando l'ho riaccesa il messaggio non c'era più.
    E' ricomparso il giorno dopo, (distanza percorsa 50km)
    Io ho il messaggio+il simbolo della chiave inglese illuminato
     
  14. MaxilCorsaro3

    MaxilCorsaro3

    Iscritto:
    1329432954
    Messaggi:
    387
    Piaciuto:
    0
    ciao io da un paio d'anni faccio rifornimento sempre alla solita pompa della Tamoil a 100 metri da casa mia. Mai rifornito da altre parti se non durante lunghi viaggi in cui sono stato obbligato, ma anche in questi casi ho cercato comunque di usare il tamoil, semplicemente perché in accelerazione con questo gasolio la macchina è più silenziosa
     
  15. MaxilCorsaro3

    MaxilCorsaro3

    Iscritto:
    1329432954
    Messaggi:
    387
    Piaciuto:
    0
    proverò questo blu agip allora, ciao
     

Condividi questa Pagina