Volvo V60 D3 - problema fessurazione testata!

Volvo V60 D3 - problema fessurazione testata! - opinioni e discussioni sul Forum di Quattroruote

  1. Andrea Lazzari

    Andrea Lazzari

    Iscritto:
    1279122872
    Messaggi:
    7
    Piaciuto:
    0
    Ho cominciato ad avere il problema del consumo del refrigerante ad auto quasi nuova, ma non ci ho fatto caso poichè dopo il secondo rabbocco il problema si è ripresentato a distanza di mesi.

    La settimana scorsa, fanno il rabbocco in officina, e sostituiscono la fascetta che fissa il tubo alla vaschetta di espansione. (inutile, poichè vista l'incredibile pressione che si crea nel circuito, se fosse stata solo la fascetta "lasca" sarebbe stata "sparata" fuori).

    Faccio circa 500km e la spia mi si riaccende.
    Officina di nuovo, manca circa mezzo litro e troviamo tracce di olio nell'acqua.
    Quindi il problema è la guarnizione della testa, la testa stessa o il monoblocco.

    Scopro quindi che l'anomalia è conosciuta (ho visto la lista delle D3 che hanno avuto il problema, circa 40 auto).

    Volvo impone alle officine di andare per gradi:
    - spurgo della pressione, aggiunta di un tubicino (sempre per lo spurgo) di connessione tra la vaschetta e il radiatore.
    consegnarla al cliente, se il problema si ripropone:

    - sostituzione della guarnizione della testa
    consegnarla al cliente, se il problema si ripropone:

    - sostituzione della testa
    consegnarla al cliente, se il problema si ripropone:

    - sostituzione del propulsore

    Ho saputo dall'officina che le altre auto hanno finito l'iter proprio con la sostituzione del motore.
    Sono leggermente alterato per i continui fermi auto, ma più che altro dal trascinarsi del problema e dalla procedura imposta da Volvo che di fatto fa sperimentare al cliente la soluzione al problema. Senza contare che a me avere un motore nuovo con la testa e il blocco rettificati non piace per niente.

    Vi terrò aggiornati sugli sviluppi.

    Se avete sperimentato anche voi l'aggiunta di refrigerante, anche minimo, controllate subito che non ci siano tracce di lubrificante nell'acqua.

    Non avrei mai immaginato di avere una simile esperienza in Volvo.
    Mio fratello stava aspettando la nuova V40 per ordinarla, a questo punto cambierà lidi.
     
  2. Andrea Lazzari

    Andrea Lazzari

    Iscritto:
    1279122872
    Messaggi:
    7
    Piaciuto:
    0
    Aggiornamento: stamattina ho conosciuto un poco felice possessore di XC60 D3 nuova di pacca, 6000km.
    Stesso problema, è già al secondo rabbocco di acqua.
    Quindi anche il nuovo D3 versione T3 soffre del problema.
    Io inizio a scrivere a tutte le riviste di settore, compreso Quattroruote che spero sia interessata a divulgare questa importante informazione.

    La testata nuova per il mio motore dovrebbe arrivare domani, la settimana prossima dovrei riavere la mia auto.
     
  3. pietrogambadilegno

    pietrogambadilegno

    Iscritto:
    1243610384
    Messaggi:
    2.601
    Piaciuto:
    0
    E' certo molto scocciante ma come descrivi tu la Volvo si sta dando da fare per risolvere il problema, certo stupisce in una marca famosa per l'indistruttibilità dei suoi modelli. Fra l'altro la versione 2.5 non ha mai avuto problemi, lo posso testimoniare avendo avuto tutti i modelli a partire dalla 850tdi (che aveva un motore derivato Audi)
     
  4. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    31.351
    Piaciuto:
    3.045
    avevo un problema di consumo di liquido simile sulla twingo, senza tracce anomale.
    il problema erano delle piccole perdite dalla pompa dell'acqua, sostituita in garanzia.

    l'avete verificata?
     
  5. Andrea Lazzari

    Andrea Lazzari

    Iscritto:
    1279122872
    Messaggi:
    7
    Piaciuto:
    0
    Ma certo, è la prima cosa che si è controllato, anche se era escluso a priori vista l'alta pressione nell'impianto...
     
  6. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    :rolleyes:
     
  7. mario.carminati

    mario.carminati

    Iscritto:
    1243272268
    Messaggi:
    4
    Piaciuto:
    0
    Da circa un mese anche la mia ogni 1000/1400 km mi avverte del livello basso di refrigerante, il rabbocco è al massimo 20 cl ma la cosa mi preoccupa, ho percorso 124'000 km in due anni senza un problema, spero vivamente non si tratti della testa crepata, dove hai trovato le tracce di olio? nel vaso di espansione?
    Ciao
    Mario
     
  8. andrea2492

    andrea2492

    Iscritto:
    1371382223
    Messaggi:
    5
    Piaciuto:
    0
    Io sono interessato ad una XC60 D4 163cv e voglio capire se oggi c'è ancora questo problema o se è stato risolto da volvo e da quando (per l'usato). Inoltre le 40 auto sono solo quelle di quella officina o in tutto? Alla fine Andrea il tuo problema è stato risolto?
     

Condividi questa Pagina