Smart 450 Spia alternatore accesa

Smart 450 Spia alternatore accesa - opinioni e discussioni sul Forum di Quattroruote

  1. danilomul

    danilomul

    Iscritto:
    1667720985
    Messaggi:
    4
    Piaciuto:
    0
    Buongiorno, ho provato a far sostituire l'alternatore in seguito all'accensione della spia rossa ma il problema persiste. L'alternatore da me acquistato non è l'originale e, primo problema, a differenza di quello originale, aveva tre morsetti anzichè uno. Mi chiedevo se magari è necessario fare qualche adattamento in diagnosi. Grazie per l'attenzione
     
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.080
    Piaciuto:
    3.181
    Benvenuto, ma da corrente o no anche se la spia è accesa?
     
  3. danilomul

    danilomul

    Iscritto:
    1667720985
    Messaggi:
    4
    Piaciuto:
    0
    Ciao, no, non eroga corrente. Col tester a motore acceso abbiamo rilevato una tensione ai poli della batteria di circa 12,5V. Abbiamo allora montato un alternatore usato e ha funzionato, ma dopo qualche ora la spia si è riaccesa
     
  4. danilomul

    danilomul

    Iscritto:
    1667720985
    Messaggi:
    4
    Piaciuto:
    0

    Files Allegati:

  5. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    13.080
    Piaciuto:
    3.181
    sembrerebbe che uno ha il regolatore interno e l'altro no, penso che serve qualcuno che conosce bene il circuito, dato che D+ dovrebbe essere l'attacco dell'eccitazione, ma W non so cosa sia...
     
  6. danilomul

    danilomul

    Iscritto:
    1667720985
    Messaggi:
    4
    Piaciuto:
    0
    Vorrei sapere come collegare questo alternatore in una smart, visto che ha un solo cavo
     

Condividi questa Pagina