Skoda Roomster : vibrazione a motore freddo

Skoda Roomster : vibrazione a motore freddo - opinioni e discussioni sul Forum di Quattroruote

  1. skimans

    skimans

    Iscritto:
    1238699380
    Messaggi:
    491
    Piaciuto:
    28
    buongiorno a tutti
    è gia da un mese circa che quando avvio l'auto a motore freddo riscontro una vibrazione del motore molto evidente.
    Poi quando percorro diversi km e il motore è caldo tende a sparire.
    Premetto che è già circa 5 anni che non cambio la batteria e le candele hanno circa 20000 km.
    L'auto ha percorso circa 238000 km.
    Versione 1.6 benzina/GPL.

    Cosa potrebbe essere ??
     
  2. rosberg

    rosberg

    Iscritto:
    1238528159
    Messaggi:
    22.550
    Piaciuto:
    490
    Mi dispiace innanzitutto che non ti abbia risposto nessuno in 20 giorni e mi scuso se anche io lo faccio solo ora.
    Le cause potrebbero essere diverse. La prima che mi viene in mente è la cinghia che potrebbe essersi allenatata o che è da sostituire (o catena che sia). Questo mi era capitato sulla Fabia ed era bastato agire sul tendicinghia in officina per risolvere il problema.
    Seconda cosa che potrebbe essere, penso agli iniettori che magari sono sporchi.
    Prova a inserire nel serbatoio un paio di cicli di additivi (tipo quelli della STP) che hanno proprio il compito di pulire per ridurre anche le vibrazioni. Fossi in te proverei questo metodo e terrei sotto controllo la questione per il prossimo mesetto.
     
    A gbortolo piace questo elemento.
  3. KTMBat21

    KTMBat21

    Iscritto:
    1521225980
    Messaggi:
    1.533
    Piaciuto:
    495
    Butterei anche un occhio ai silent-block che s'interpongono nei punti di tenuta del motore; con gli anni si seccano/crepano producendo rumorosità (o assonanze) derivanti dal fatto che non svolgono appieno la loro funzione di "silenziare i movimenti del motore".
     
  4. skimans

    skimans

    Iscritto:
    1238699380
    Messaggi:
    491
    Piaciuto:
    28
    ho notato potrebbe essere il catalizzatore.
    L'auto appena accesa, a freddo, vibra parecchio.
    Poi appena prende giri ritorna alla quasi normalità.
    E' un po fiacca cmq va.

    Prossimi giorni la porto dal mecca per veder catalizzatore.
     
  5. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.133
    Piaciuto:
    2.572
    Non l'avevo visto, altrimenti avrei detto la mia, che potrebbe anche essere qualche cilindro basso di compressione che squilibra gli altri, visto che è un pò fiacca...mangia olio?
     
  6. skimans

    skimans

    Iscritto:
    1238699380
    Messaggi:
    491
    Piaciuto:
    28
    avevo fatto un controllo dell'olio con la stecca 1 mese fa e sembrava che ne avesse mangiato un po.
    Poi ho rabboccato.
    Cilindro basso di compressione cosa vorrebbe dire ?
    possibile soluzione ?
     
  7. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    11.133
    Piaciuto:
    2.572
    vorrebbe dire che con quei km ci sono da fare i segmenti o fasce elastiche che dir si voglia e preferibilmente rettifica e pistoni nuovi e magari tenuta valvole precaria, cosa confermata dal consumo di olio, insomma motore da rifare o forse tutta la macchina, vedi tu...comunque è una mia supposizione può benissimo essere ancora tutto in ordine!!
     

Condividi questa Pagina