RUMORE MECCANICO E TONFI FORD FIESTA 1.4 GPL

RUMORE MECCANICO E TONFI FORD FIESTA 1.4 GPL - opinioni e discussioni sul Forum di Quattroruote

  1. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Buonasera a tutti,

    Scrivo questo topic per chiedere aiuto a qualcuno di voi per aiutarmi a risolvere disperatamente questo problema.

    Il problema in questione tratta del volante della mia Fiesta 1.4 GPL del 2009: se giro il volante a destra non ci sono problemi, se giro il volante a sinistra si sente quel rumore meccanico, rumore da motorino/ingranaggi. Se muovo il volante a destra e sinistra, avverto i soliti tonfi conosciuti di questa macchina. Una cosa che ho notato è che girando verso sinistra (oltre a sentire il rumore meccanico) sento lo sterzo leggerissimamente più pesante di quando lo giro a destra

    Premetto che mi sono messo di santa pazienza (almeno per togliere i tonfi) ed ho smontato solo la parte inferiore del piantone per poi ingrassarlo con del Grasso Verde (come dicono vari tutorial in rete) e facendo su e giù con la parte smontata per far si che il grasso entri dentro il piantone, ma il risultato è stato deludente.

    Un aneddoto strano mi è capitato un pò di mesi fa (ho questo difetto da tanto 6 mesi circa): Dubbioso, ho provato una sera/pomeriggio a gonfiare meglio le gomme, secondo la pressione del manuale... Il risultato è stato che per tutta la sera non ho avuto il rumore motorino/ingranaggio, mentre se non ricordo male, i tonfi c'erano ancora. La mattina del giorno dopo, si ritorna al punto di partenza....

    Oggi ho provato a gonfiarle meglio nuovamente, ma nessun miglioramento...

    Come posso risolvere il problema ? Spero che si possa risolvere con il fai da te, perchè ho speso troppi soldi dal meccanico per questa macchina....

    P.S: Allego un breve video per mostrarvi il difetto in questione, inquadrando nella direzione incriminata da dove provengono i due rumori da ciò che sono riuscito a percepire [​IMG]

    Grazie a tutti!

     
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    9.257
    Piaciuto:
    2.001
    ho paura di no, se ho capito bene hai ingrassato il rinvio inferiore coi giunti cardanici, ma attento perchè essendo lo sterzo collegato alla sicurezza non c'è da giocarci...se hai aumentato la pressione delle gomme hai alleggerito lo sforzo per girare le ruote e forse per quello il rumore è sparito, non capisco cosa intendi per tonfi, un rumore metallico causato da giochi vari?
     
    Ultima modifica: 14 Gennaio 2022
    A CesaV40 piace questo elemento.
  3. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Grazie per la risposta, per tonfi intendo un rumore tipo toc toc quando cambio direzione da destra a sinistra e viceversa. Ho ingrassato il giunto cardanico come i vari tutorial che si trovano in rete, quindi con ruote dritte e blocca sterzo attivo. Gonfiando le gomme, solo quella volta non ho sentito più il rumore, il giorno dopo tutto come prima... Nel tentativo di rigonfiare le gomme questa volta, non c'è stato nessun miglioramento.
     
  4. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    9.257
    Piaciuto:
    2.001
    bah, potrebbe essere la scatola guida, o testine che hanno preso gioco, col fai da te, anche per i motivi di prima, non è facile risolvere!!
     
    A CesaV40 piace questo elemento.
  5. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Purtroppo per motivi di lavoro non riesco a lasciare la macchina per più tempo, ho fatto sentire la situazione ad un meccanico e mi ha detto che non ha mai sentito un rumore del genere allo sterzo (quello del motorino/ingranaggi). L'ultima spiaggia che vorrei provare è invertire le gomme anteriori, potrebbe in caso essere una usura non omogenea della gomma sinistra con quella di destra ?
     
  6. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    9.257
    Piaciuto:
    2.001
    potrebbe tirare da una parte o dall'altra, ma rumori non credo...
     
    A CSAR piace questo elemento.
  7. CSAR

    CSAR

    Iscritto:
    1564824394
    Messaggi:
    5.285
    Piaciuto:
    3.086
    Un mio amico aveva più o meno gli stessi sintomi su una Opel Corsa C 1.0 12V ed era la scatola dello sterzo. Ti conviene andare prima che puoi da un meccanico e ti levi ogni dubbio.
     
    A CesaV40 piace questo elemento.
  8. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    9.257
    Piaciuto:
    2.001
    ho paura che ci sia la scatola guida e il motorino del s.sterzo, ahia...costa caro!!
     
    A CesaV40 e CSAR piace questo messaggio.
  9. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Il problema è che questo rumore lo sento solo da dentro, poco sotto lo sterzo... Se fosse la scatola dello sterzo lo dovrei sentire anche da fuori giusto ?

    Comunque lo scorso tagliando ho fatto presente il rumore al mio meccanico di fiducia, per il toc toc mi ha detto che purtroppo è il piantone mentre per il rumore da motorino mi ha detto che sicuramente era, se non ho capito male, un qualcosa inerente all'airbag (non vorrei dire una stupidaggine, mi sa che parlava di connettore) e quindi di andare da un elettrauto. Colui che non aveva sentito mai un rumore del genere nel mio messaggio precedente è proprio l'elettrauto
     
  10. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    9.257
    Piaciuto:
    2.001
    auguri, di buon anno e che metterla a posto non ti prosciughi il portafoglio!!
     
  11. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Se dovesse essere che devo spendere altri soldi, me la tengo così... secondo voi è grave ? Altrimenti me la vendo o la do in permuta perchè ho già speso 1000 euro per la manutenzione
     
  12. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Aggiornamento: Ho invertito le ruote anteriori. Per quanto riguarda i rumori toc toc ci sono ancora ovviamente, mentre per il rumore del motorino/ingranaggi è calato drasticamente.

    Il rumore praticamente si sente solo quando sei fermo e giri lo sterzo sempre a sinistra (a destra non l'ha mai fatto e continua a non farlo) ma molto molto meno (quasi sussurrato) rispetto a prima e sono abbastanza contento. Ovviamente ora che ho invertito le gomme sento che girando a destra lo sterzo sia leggerissimamente più pesante (cosa che prima succedeva dalla parte opposta, cioè a sinistra).

    Vista la situazione, cosa potrebbe essere il motivo dato che il rumore è calato così tanto?
     
  13. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    1.826
    Piaciuto:
    469
    Mirko qualsiasi cosa che possiamo suggerire di sicuro qualcuno azzecca ,ma qua non si tratta di fare il mago, l'auto da qua non la sistemiamo, con lo sterzo o l'avantreno in generale se ci fosse qualcosa di serio potrebbe diventare molto pericoloso, quindi fai vedere l'auto, un meccanico capisce se si tratta di giochi pericolosi o no ma comunque devi sempre mettere mano al portafoglio anche le indagini costano ed impiegano tempo, il continuare a girare le gomme non serve a nulla è solo un effetto placebo.Tanto per capirci se si trattasse di un giunto omocinetico che emette un rumoraccio Gra-Gra ma non è pericoloso al massimo rimani appiedato.
     
  14. Mirko29497

    Mirko29497

    Iscritto:
    1615835378
    Messaggi:
    29
    Piaciuto:
    0
    Ciao ragazzi, in questi giorni sto camminando per lavoro con l'auto e non ho tempo di lasciarla perchè la uso continuamente. Per quanto riguarda il rumore allo sterzo, si sente solo quando sei fermo (molto meno rispetto a prima... infatti durante una svolta, prima si avvertiva mentre adesso no). Leggendo su internet ho notato che la batteria scarica potrebbe far funzionare male il servosterzo elettrico (infatti a fronte di tutto sto problema, sento lo sterzo leggerissimamente duro da quando comprai la macchina 9 mesi fa... a volte è successo di ritrovarmelo morbido come prima e non avere il rumore, ma è molto raro e dura poco). Quindi a macchina fredda con un tester ho misurato la batteria. Mi segnava 12,5 V (auto chiusa e quindi senza le lampadine o display interni accese), mentre 12,3 V con le lampadine e il resto acceso. Mettendo in moto la batteria va a 14 V. Io sono ignorante in materia, secondo voi è scarica la batteria? L'auto mette in moto tranquillamente, però vorrei provare a dare una bella ricarica e vedere se il problema al servo sterzo si possa risolvere... Chiedo così per curiosità. Altra curiosità è di visionare nuovamente la convergenza, noto che l'auto sempre la tendenza di andare a sinistra (direzione dello sterzo da dove sento il rumore)
     
    Ultima modifica: 21 Gennaio 2022 alle 15:28
  15. CesaV40

    CesaV40

    Iscritto:
    1242642922
    Messaggi:
    3.177
    Piaciuto:
    360
    Direi che la batteria è ancora accettabile... quanti km ha l'auto?
     

Condividi questa Pagina

// outbrain