Problema nuova nissan micra k14 non parte

Problema nuova nissan micra k14 non parte | Pagina 2 - opinioni e discussioni sul Forum di Quattroruote

  1. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Eccomi qua,
    ormai la vicenda è diventata un incubo..
    Venerdì 4 gennaio ripasso in officina eh dicono che stanno assemblando tutti i file della centralina bla bla bla bla.. oltre a dire che stanno cercando di mettere assieme il file giusto x la mia auto (ovvio la nissan la sta producendo ma il file giusto mica c è che vi credete!!)
    Conclusione faremo di tutto x darti la macchina lunedì o martedì per ché ribadisce più volte che la Nissan dice che il problema è quello.
    Oggi lunedì 7 gennaio mi chiama dicendomi:
    Vorrei darti belle notizie ma purtroppo non è così! Abbiamo scoperto che bisogna cambiare un altra centralina e la pompa della benzina (si sarà confuso perché la mia va a gasolio) Mi dice che in nissan suppongono che quando il carroattrezzi ha collegato l 'avviatore di emergenza alla batteria per provare a mettere in moto la macchina abbia invertito i poli bruciando 3 centraline e la pompa della benzina (gasolio) quindi mi dice che sicuramente c'è anche la batteria da cambiare e la aggiunge all'ordine, perché dice che la colpa di tutto probabilmente era solo la batteria.
    Sono passati 37 giorni e ancora non sono riusciti a sistemare il problema, ovviamente sui tempi di consegna dei ricambi non si sa nulla, l'officina ha segnato urgente

    Quindi sta settimana non avrò altre novità..
     
  2. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    auguri....:emoji_cold_sweat::emoji_cold_sweat::emoji_cold_sweat:
     
    A simo83vis piace questo elemento.
  3. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Ho inviato una segnalazione scritta alla nissan tramite il loro sito..
    Speriamo che prendano in mano il caso e si muovono .. Quando devono farti offerte ti chiamano 20 volte al giorno , quando invece devono darti un servizio gratuito spariscono tutti
     
    A albert56 piace questo elemento.
  4. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Dopo 47 giorni ho finalmente riavuto l'auto
    Riassunto
    Auto non partiva e non dava segni di vita, sul display segnava bassa pressione olio
    Alla fine si è impostato il problema alla batteria
    Ma non si sa bene chi come è xche c'è stato un corto sulla batteria quindi cambiate una alla volta 3 centraline, pompa gasolio e x ultimo la batteria che è stata la causa di tutto.
    L'auto sembra essere a posto e il problema risolto
    Spero di aver chiuso qua sta disavventura
     
  5. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    ri auguri!!!!
     
    A simo83vis piace questo elemento.

Condividi questa Pagina