Problema nuova nissan micra k14 non parte

Problema nuova nissan micra k14 non parte - opinioni e discussioni sul Forum di Quattroruote

  1. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Buona sera,
    Son qui a raccontare la mia piccola disavventura e capire se sono stato l'eccezione o è un problema comune.
    Auto nissan micrak14 1.5 dci 90 cv n connecta comprata e immatricolata ad aprile 2018 attualmente con 9000km
    Vado a fare la spesa, esco dal supermercato salgo in auto clicco il pulsante parte il motorino di avviamento, 1-2-3-4 colpi la macchina non si accende anche se il motorino ha lavorato bene tanto x capirci , sul display appare un triangolo rosso con la scritta pressione olio motore bassa, apro il cofano controllo i livelli... Tutto in regola.. Riprovo, questa volta il motorino di avviamento non viene manco alimentato ma compare subito l'allarme di prima.
    Chiamo il numero verde x richiedere assistenza dove son stati devo dire efficienti e mi hanno mandato il carro attrezzi
    L'autista del carri attrezzi ha controllato la batteria ma era buona, mi ha detto che come ultimo tentativo avrebbe provato a togliere il positivo della batteria x vedere se andavano via gli errori.
    Fatto ciò sono comparti 2 errori manutenzione olio motore che era - - - /- - -
    E errore key
    Auto portata in deposito xche era sabato pomeriggio tardi
    Lunedì primo pomeriggio auto va in officina dove ho acquistato anche l'auto.
    Ora è passata 1 settimana e non so ancora nulla, in officina son passati dal dirmi che ci stanno lavorando ma non sanno ancora nulla al dirmi che stanno aspettando che la nissan gli dica come risolvere il problema
    Aimè ho la brutta sensazione che la cosa sarà lunga.
    Appena saprò di più vi terrò aggiornati x essere magari di aiuto a qualche altro sfortunato compratore della nuova nissan micra
     
  2. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Aggiornamento:
    l'assistenza clienti oggi mi ha contattato offrendomi un'auto sostitutiva.
    Visto che si sono appoggiati ad autonoleggi esterni in quanto le loro non erano disponibili ho potuto scegliere anche la zona e l'orario a me più comodo per il ritiro.
    Per quanto riguarda la mia Nissan micra hanno approvato la riparazione in garanzia (è nuova! mi sembra il minimo)
    Il problema comunicato dal centro assistenza alla mia compagna sembrerebbe la centralina o meglio un fusibile ( mm ossidato? è saltato? fusibile bruciato vuol dire che è passata troppa corrente e non è un bel segno ) oppure la mia compagna ha frainteso ed è un relé
    CONCLUSIONE:
    dopo un primo inizio un po' barcollante sembrerebbe che il gruppo NISSAN abbia preso in mano la situazione per risolvere il mio problema nel più breve tempo possibile.
    Voglio essere fiducioso, vi terrò aggiornati
     
  3. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    bene, almeno ti hanno dato un'auto sostitutiva immagino a loro completo carico... aspettiamo nuove, si spera belle!!!
     
  4. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Sisi tutto a loro spese, quindi promessa nissa che tanto pubblicizzano è stata mantenuta, almeno in parte . Ora vediamo il seguito della promessa che parla di assistenza di massimo livello con la professionalità dei loro esperti ( cioè veloci ad individuare e risolvere il problema) e la qualità dei ricambi (problema che non si ripresenti a breve termine)
    Continuerò comunque a tenervi aggiornati sull'evolversi della vicenda
     
    Ultima modifica: 10 Dicembre 2018
  5. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    eh va bè... ma almeno ti sono venuti incontro, ora c'è da sperare che centrino in fretta il problema!!
     
  6. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Purtroppo l'elettronica è sempre un po' balorda da risolvere, ricordo di una spia di avaria motore(la classica spia arancione generica) sul mio vecchio fiesta ormai fuori garanzia girando 3 officine autorizzate Ford non sono riusciti a capire il problema xche non riuscivano a comunicare con essa, 1 addirittura dicendomi che avevo rimappato la centralina x giustificare il motivo della mancanza lettura, su tutte e 3 le officine a metà collegamento gli si spegneva il pc la soluzione di 1 era provare a sostituire la centralina..
    Visto che la macchina andava decido di pensarci su e ho iniziato a girare x i forum scoprendo che non ero l'unico e che avevano risolto con 1 elettrauto generico che usava il lettore diagnostico universale... IN effetti ho seguito il consiglio e ci sono andato.
    Ha letto l'errore senza problemi.. debimetro, me lo pulisce con lo spray mi resetta l'allarme e ho risolto il problema.
    L'auto è passata a mia mamma presa nuova nel 2007 1500 tdci 190000 km
    Ha visto 2 kit servizi 80000(la 1 volta) 120000 la seconda che ho fatto io è tuttora va, la distribuzione e pompa a 160000 2 batteria l'ultima cambiata la settimana scorsa ma dopo 5 anni di attività tenuta non in garage quindi stra soddisfatto della mia prima auto nuova che mi sono comprato
    MORALE DELLA STORIA
    Se un gruppo su un sito di autoriparazione sapeva come raggirare il problema e invece i suoi manutentori no, bhe c'è qualcosa che non va ..molto probabilmente chi fa i corsi di aggiornamento x risolvere le problematiche È quello che sta in ufficio è si prende i meriti tanto x capirci e non chi ci mette poi mano
     
  7. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    eh, non è la prima volta che sento dire che un esterno capisce dov'è la grana e il conce no!!!:emoji_rage::emoji_rage: speriamo che almeno questa volta ti vada bene!!
     
  8. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Si speriamo.. E mi sto muovendo anche io in ricerche sulla problematica x dare magari qualche suggerimento x indirizzare magari l officina sul problema..
    Quindi
    -auto ferma e spenta
    -all'accensione allarme Pressione olio motore basso
    -l'auto non si accende e va in protezione
    -parte la ventola di raffreddamento x un paio di minuti
    -livello olio ok è a metà
    - liquido di raffreddamento vaschetta livello al minimo
    -non ho riscontrato anomalie di funzionalità nei giorni precedenti, tanto meno prima di posteggiare ( sosta di 1 ora al supermercato x poi l'auto non ripartire)
    Quindi mi sto informando su questi punti in giro x i forum vediamo...
    Ho trovato già varie ipotesi.. Bulbo, pompa, rigenerazione fallite e olio diluito, bronzine..
    Poi ho trovato anche questo della BMW che però si avvicina molto al presunto problema fusibili annunciato
    (Allora ho guardato il WDS e la spia pressione olio motore è gestita direttamente dalla DME. Inoltre la pressione dell'olio è regolata elettroidraulicamente con un solenoide gestito dalla DME e dalla JBE o junction box praticamente la scatola fusibili)
    Approfondisco e vediamo chi arriva prima al problema.... Spero vivamente loro
     
    Ultima modifica: 11 Dicembre 2018
  9. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    AGGIORNAMENTO:
    Sono passato in officina e mi hanno detto che hanno ordinato la centralina..
    La consegna auto o centralina(non ho chiesto nello specifico) dovrebbe avvenire lunedì... Domani in mattinata mi dovrebbe Contattare l'assistenza per prolungare il noleggio auto visto che scade nel pomeriggio. L'officina si è preoccupata di ricordarglielo vie email.
    Vi aggiornerò appena avrò l'auto o avrò altre notizie
     
  10. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    aspettiamo!!!
     
    A simo83vis piace questo elemento.
  11. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Eccomi di nuovo qua.. :emoji_confounded:
    Stamani mi contatta il concessionario, la centralina dovrebbe arrivare oggi (Ottimo !!!) , mi chiede delucidazioni sul termine del noleggio e mi chiede conferma sull'orario di consegna.
    Mi dice che invia un'altro messaggio all'assistenza x ricordare la cosa ( ieri ha inviato anche una email per ricordare il prolungamento del noleggio) Ovviamente gli credo sulla parola dei promemoria inviati per email ieri e messaggio oggi.
    Ecco proprio ora mentre scrivo arriva un messaggio ..
    è il rinnovo prenotazione fino al 19 /12/2018
    io ovviamente l'auto l'ho restituita puntuale per evitare penali :emoji_disappointed_relieved:
    mi ha chiamato anche quello del noleggio dicendomi cos'era successo e se facevamo slittare il rinnovo di 1 giorno visto che l ho consegnata .
    Domani passo in officina e sento cosa dicono
     
    Ultima modifica: 13 Dicembre 2018
  12. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Aggiornamento al 14/12
    È arrivata la centralina fusibili , anche con la centralina nuova non riescono a resettare gli errori quindi hanno ordinato anche la centralina motore .. Non si conoscono i tempi di arrivo.
    Aggiornamento 21/12
    Della centralina motore non si sa ancora nulla arriva dall'Olanda? Bha.. Promettono che appena arriva si danno subito da fare...
    AH L'OFFICINA chiude x ferie dal 22/12 al 1/1
    ... Cosa normale ma l'ho scoperto dal sito, in officina non mi è stato detto nulla
    Speriamo di risolvere il tutto nella prima settimana dell'anno nuovo
     
  13. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    2.888
    Piaciuto:
    225
    per adesso Buon Natale e Buon Anno!!:emoji_angel::emoji_angel:
     
    A simo83vis piace questo elemento.
  14. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Grazie anche a te e a voi seguaci del forum
    Nel frattempo ho scoperto che c'è un menu segreto sulla micra
    Scrivendo su YouTube nissan micra k14 2017 secret menu vi dovrebbe uscire
     
  15. simo83vis

    simo83vis

    Iscritto:
    1544298159
    Messaggi:
    13
    Piaciuto:
    1
    Eccomi di nuovo qua ad aggiornarvi!!!!
    Ieri 2 gennaio ci chiamato,
    Impiegata: é arrivato il pezzo
    Io: alleluia!!!!
    Impiegata:volevo fissarle un appuntamento
    IO: Scusi x cosa
    Impiegata: per portarmi l'auto xche dove si trova ora l'auto?
    Io:Si trova li a Cernusco Sul Nav. da voi dal 3 dicembre
    Impiegata: A A ok ok sento il responsabile in officina resti in attesa(musichetta snervante) ... È occupato la faccio richiamate
    Giorno 3 gennaio passo io
    Auto con cofano aperto positivo batteria staccata centralina fusibili e centralina motore collegate ma fuori le loro sedi.
    Il responsabile officina mi dice che il pezzo è arrivato, hanno appuntamento nel pomeriggio con nissan Roma che deve passare i file x la programmazione di tutta la centralina motore ecu
    Io: ma x programmare la codifica delle chiavi?
    Lui:no no quella la possiamo fare anche noi ma manca proprio tutto la sua è rotta e non abbiamo potuto copiare i dati.. . Sa le centraline vanno bene x diverse auto nissan ci deve passare i file della centralina x quell'auto
    Io: come mai quella scritta ventola(scritto su un pezzo grezzo di cartone)
    Lui: xche quando si programma poi la centralina non devono esserci sbalzi di corrente
    Io: a ok quindi tempistiche? passo domani!
    Lui:si prova a passare domani, noi comunque la proviamo e ci assicuriamo che sia tutto risolto.
    Riflessione mia,
    Io sapevo(anche se non sono un meccanico) che se si ordina 1 centralina nuova si ordina x codice e poi si inseriva il n telaio e il codice chiave, poi si accendeva e la centralina si gestiva tutto il resto da sola.
    A voi risulta sta procedura con la casa madre x configurare la centralina motore NUOVA?
    Domani ho grossissimi dubbi di portare a casa la mia auto, a detta loro son stato sfortunato.. A dicembre, le feste Sa, c'è gente che ha aspettato 2 settimane x 1 batteria.... Ha preso fuori anche il magazzino a Roma (avevo già verificato l'incendio è avvenuto a fine settembre)
    Vi aggiorno domani su cosa diranno
     

Condividi questa Pagina